-   Mandriva (
-   -   install gd support (

boardtc 04-05-2005 08:33 PM

install gd support
a php app, dotproject, needs gd support. I have 9.2. Do I need some rpm?

Thanks, Tom.

bunnadik 04-06-2005 02:07 AM

Try 'urpmi libgd1' and 'urpmi php-gd'

- Peder

boardtc 04-10-2005 01:51 PM

thanks for that. libgd1 did not exist but urpmi php-gd did the trick after an apache restart. Great! Tom.

All times are GMT -5. The time now is 08:44 AM.