-   LQ Suggestions & Feedback (
-   -   Many Upgrades Done! (

jeremy 04-30-2001 07:50 PM

I just upgraded the following:

Apache to 1.3.19
PHP to 4.0.5
mod_ssl to 2.8.2
OpenSSL to 0.9.6a

I also downloaded the new Zend Cache and Zend Optimizer, but they don't seem to like PHP 4.0.5 ;( Hopefully Zend will upgrade soon. Let me know if you notice any problems. Thanks!

All times are GMT -5. The time now is 03:37 PM.