LinuxQuestions.org
Latest LQ Deal: Complete CCNA, CCNP & Red Hat Certification Training Bundle
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Software
User Name
Password
Linux - Software This forum is for Software issues.
Having a problem installing a new program? Want to know which application is best for the job? Post your question in this forum.

Notices


Reply
  Search this Thread
Old 11-30-2003, 10:05 PM   #1
hexx
Member
 
Registered: Aug 2003
Location: Canada
Distribution: Mandrake
Posts: 91

Rep: Reputation: 15
Xmms Frame Problem ??


Hey guys, i think you will think im crazy but i dont know what to do, i tried reinstalling, killing and still wont help. i just cant make it smaller becuase the end is missing, i tried to look in options.

Pls help me..

here the prob
 
Old 12-01-2003, 02:55 PM   #2
Kroppus
Member
 
Registered: Aug 2003
Location: Norway
Distribution: Debian UNSTABLE + latest 2.6.kernel
Posts: 391

Rep: Reputation: 30
??????
You did what with what?
Are we talking about XMMS disappearing from your desktop/screen here or what?

I'm taking a wildshot at what you're meaning here. Look in your homefolder for a directory called .xmms then delete (or if you're to scared move) the file called config.
Since XMMS and WinAmp is based on the same structure, deleting that file should take care of your problems..

And PLEASE try to explain what the PROBLEM is.
It's a total lie, that it-supporters loves the challenge of guessing what the problem is when they can't see the pc.
 
Old 12-01-2003, 07:47 PM   #3
hexx
Member
 
Registered: Aug 2003
Location: Canada
Distribution: Mandrake
Posts: 91

Original Poster
Rep: Reputation: 15
ahh ;[ sry i should explain it better..im such a noob how i didnt figure it out by my self


Thanks Kroppus
 
Old 12-02-2003, 09:40 AM   #4
Kroppus
Member
 
Registered: Aug 2003
Location: Norway
Distribution: Debian UNSTABLE + latest 2.6.kernel
Posts: 391

Rep: Reputation: 30
No problem
First time i came over that problem was with winamp and i did the same....
Then i realised that winamp didn't overwrite the configfile , so i moved it and Woppps?
It worked

a big plus to you for putting the description of the problem in the topic.


Good luck with your mp3's
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
frame buffer problem sureshraju Linux - Software 3 06-29-2005 10:17 AM
Frame Buffer problem sureshraju Programming 0 06-29-2005 09:14 AM
Frame Buffer and i810 problem!!! vaworx Linux - Hardware 3 12-18-2004 03:44 PM
calling a frame from another frame : JAVA randomx Programming 0 10-07-2004 03:49 PM
frame buffering problem. GT-GEO Linux - General 3 01-31-2002 05:26 AM


All times are GMT -5. The time now is 12:05 PM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration