LinuxQuestions.org
Help answer threads with 0 replies.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Software
User Name
Password
Linux - Software This forum is for Software issues.
Having a problem installing a new program? Want to know which application is best for the job? Post your question in this forum.

Notices


Reply
  Search this Thread
Old 10-28-2003, 02:14 PM   #1
jbarreir
LQ Newbie
 
Registered: Aug 2003
Posts: 2

Rep: Reputation: 0
Question XIO fatal IO error 73


Hi.
I have an application that opens a xterm on a xwindows server. It usually works fine, but sometimes the xterm doesn't open. When this happens, we get the following message:

XIO: fatal IO error 73 (\') on xserver...

Does anybody know the meaning of this message?
Thanks a lot, regards

Javier.
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
XIO: fatal IO error 104 yusufozk Linux - Newbie 3 03-12-2007 02:15 PM
XIO: Fatal IO Error 104 GMachine00 Linux - Newbie 2 10-27-2005 03:13 AM
XIO fatal IO error 104, on Mandrake 10.1 CE. problems ben_build#2.1.0 Mandriva 9 10-24-2004 06:05 PM
Startx problem: XIO: fatal error 104 Amstel2XJL Debian 0 03-12-2004 03:41 AM
Red Hat 8.0 XIO: fatal error 104 Peter_veg Linux - General 1 10-28-2002 10:15 AM


All times are GMT -5. The time now is 02:54 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration