-   Linux - Software (
-   -   xfce 4.4 installation error (

kdrlx 11-17-2006 10:27 AM

xfce 4.4 installation error
environment -
arch linux 0.7.2 with WindowMaker working fine.

I am trying to install the xfce 4.4 RC2. The gui installer halts with the system requirement -

Terminal Emulator widget (vte) 0.11.11 or above
It asks me to specify the location manually.

I cant seem to locate the file vte.pc on my machine.
Any help would be appreciated.

kdrlx 11-17-2006 10:44 AM

got the installation to work after installing vte. apparantely it was just a pacman away. :) Anyways should be useful for some one else ..

All times are GMT -5. The time now is 05:46 AM.