-   Linux - Software (
-   -   Wine for Slackware 9.1 (

Zuggy 12-10-2004 03:22 AM

Wine for Slackware 9.1
Does anyone know where I can find wine for slackware 9.1. I have VectroLinux 4.3 and it's based on lack 9.1. I tried the wine site but the only slack packages they have are for version 10. I also tried googling and can't find anything.


XavierP 12-10-2004 02:36 PM

Use the source, Luke :)

Zuggy 12-10-2004 02:39 PM


Originally posted by XavierP
Use the source, Luke :)
1 Problem, I don't have enough space on my laptop to compile from source, believe me, I tried, twice (the comp I'm using is the Vector Laptop).

MylesCLin 12-10-2004 02:52 PM

Unless Vector sucks, Slack packs of any version should work.

All times are GMT -5. The time now is 05:47 AM.