Help answer threads with 0 replies.
Go Back > Forums > Linux Forums > Linux - Software
User Name
Linux - Software This forum is for Software issues.
Having a problem installing a new program? Want to know which application is best for the job? Post your question in this forum.


  Search this Thread
Old 04-18-2006, 01:35 AM   #1
LQ Newbie
Registered: Aug 2005
Location: mandaluyong
Posts: 9

Rep: Reputation: 0
what mysql version does support NDBCLUSTER for slackware flatform

I'm looking for a version of mysql version which support nbdcluster..I have read all the configuration on but the binaries that i have now if mysql-5.0.20.tar.gz but it seems that it does not support the ndbcluster..

anyone here knows ndbclustering??
may i know your configurations and the binaries that you use??

any suggestions would be great and appreciated..



Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Slackware 10, PHP doesn't support MySQL whoie99 Slackware 7 07-26-2004 04:59 AM
slackware startx starts the wrong version, i didn't even know i had another version edman007 Linux - Software 3 05-16-2004 07:38 PM
version 10 + usb support rosscopeeko Mandriva 1 02-02-2004 10:05 PM
Installing MySQL.4.0.17 and php support for Mysql on RedHat 9.0 Neha Linux - Software 13 12-29-2003 12:06 AM
Newer Slackware Packages on older slackware version pengStudent Slackware 2 11-12-2003 12:47 PM

All times are GMT -5. The time now is 04:00 AM.

Main Menu
Write for LQ is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration