LinuxQuestions.org

LinuxQuestions.org (/questions/)
-   Linux - Software (http://www.linuxquestions.org/questions/linux-software-2/)
-   -   Synaptic always considers OpenCV-0.9.6 broken? Any idea? (http://www.linuxquestions.org/questions/linux-software-2/synaptic-always-considers-opencv-0-9-6-broken-any-idea-298384/)

jiapei100 03-06-2005 02:44 PM

Synaptic always considers OpenCV-0.9.6 broken? Any idea?
 
I installed Apt/Synaptic, which is easy for administrating the rpms that I have. However, Synaptic always considers OpenCV-0.9.6 broken? Any idea?

I don't think my OpenCV-0.9.6 rpm is broken, for I just followed the OpenCV-0.9.6 INSTALL file and successfully installed it to my computer...

Cheers

heema 03-07-2005 05:52 AM

you could try reinstalling it


All times are GMT -5. The time now is 08:49 PM.