LinuxQuestions.org
Visit Jeremy's Blog.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Software
User Name
Password
Linux - Software This forum is for Software issues.
Having a problem installing a new program? Want to know which application is best for the job? Post your question in this forum.

Notices

Reply
 
Search this Thread
Old 03-15-2004, 08:19 AM   #1
b2000
LQ Newbie
 
Registered: Feb 2004
Posts: 3

Rep: Reputation: 0
Stand alone flash player sound problem


im trying to use the stand alone flash player under slackware 9.1 (because it is MUCH faster), but i cant get the sound working. using the plugin in firefox 0.8 theres no problem: only in the stand alone. i tried many flash sites, all with the same result.... does anyone know anything??
also my sound works in all other apps on my computer (that i know of).
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Flash player sound problems sw67 Slackware 3 03-16-2005 05:34 AM
Flash player sound sync is off!!!! mykrob Linux - Software 6 02-04-2005 05:33 PM
Sound on Flash player is delayed RancidWannaRiot Linux - Software 1 12-07-2003 07:12 PM
Sound skips in Flash player 6 with Mozilla velvet stasis Linux - Software 1 11-17-2003 10:00 AM
sound problem on flash player plugin/mozilla lucas Linux - Newbie 0 07-25-2003 01:29 PM


All times are GMT -5. The time now is 01:39 PM.

Main Menu
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
identi.ca: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration