LinuxQuestions.org

LinuxQuestions.org (/questions/)
-   Linux - Software (http://www.linuxquestions.org/questions/linux-software-2/)
-   -   SLED 10 Software Failed Required Updates (http://www.linuxquestions.org/questions/linux-software-2/sled-10-software-failed-required-updates-548755/)

linbvd 04-24-2007 10:22 PM

SLED 10 Software Failed Required Updates
 
I have SLED 10 and the software updater is telling me that there are a few updates required. I try to install them, however, the dependencies fail. I'm not too concerned about the required updates, I'm just looking for a way to tell the software updater that I don't want to install them because it looks like it's going to continue to ask me. Any ideas? Thanks!

Brad


All times are GMT -5. The time now is 07:18 AM.