LinuxQuestions.org

LinuxQuestions.org (/questions/)
-   Linux - Software (http://www.linuxquestions.org/questions/linux-software-2/)
-   -   RH8.0 : Need to uninstall Apache 2 and install Apache 1 (http://www.linuxquestions.org/questions/linux-software-2/rh8-0-need-to-uninstall-apache-2-and-install-apache-1-a-44845/)

ericcarlson 02-10-2003 02:00 PM

RH8.0 : Need to uninstall Apache 2 and install Apache 1
 
I have just upgraded a RH6 system to RH8 and need to put Apache 1 back to maintain compatibility with my hosting company which are still on v1. Are there any trips I should know about such as library dependancies, paths etc before I start please?

j-ray 02-10-2003 02:13 PM

u can install apache1.3.x as usual. u can build from source or take an rpm. there's nothing to worry about...
cheers, jens


All times are GMT -5. The time now is 07:59 PM.