LinuxQuestions.org
Register a domain and help support LQ
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Software
User Name
Password
Linux - Software This forum is for Software issues.
Having a problem installing a new program? Want to know which application is best for the job? Post your question in this forum.

Notices

Reply
 
Search this Thread
Old 10-31-2002, 05:12 AM   #1
ccc
Member
 
Registered: Oct 2002
Posts: 75

Rep: Reputation: 0
problem with ntop at SuSE 8.1


My ntop ist already startet at SuSE 8.1,
default port is 3000
and I set also the admin passwort also.
But if I'm trying to access at the browser
with http://server:3000 doesn't work.
I don't know why.
At SuSE 7.3 or 8.0 I didn't have ANY PROBLEMS with ntop.
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Need help with Ntop Asagath Linux - Security 1 12-02-2005 05:04 PM
ntop password authentication problem ClaudeJones Fedora 0 08-21-2005 02:44 PM
Ntop and Routers intranet_man Linux - Networking 3 06-20-2005 02:53 PM
Ntop cpo Linux - Newbie 2 05-17-2005 02:49 PM
ntop compile/post-compile problem? tjb Linux - Software 3 12-28-2004 04:22 PM


All times are GMT -5. The time now is 01:41 PM.

Main Menu
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
identi.ca: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration