-   Linux - Software (
-   -   problem with gambas dependencies (

phlppmrtns5 01-12-2007 07:51 PM

problem with gambas dependencies
Hi ppl!
I actually use mandriva 2007 and cant get to install gambas because of a dependency called libgettextlib witch I already have...
Im stuck and dont know what to do!

reddazz 01-13-2007 06:56 PM

How are you trying to install gamabas? I am sure gambas is available from the Mandriva software repositories including all of its dependencies.

All times are GMT -5. The time now is 06:30 AM.