LinuxQuestions.org
Visit Jeremy's Blog.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Software
User Name
Password
Linux - Software This forum is for Software issues.
Having a problem installing a new program? Want to know which application is best for the job? Post your question in this forum.

Notices


Reply
  Search this Thread
Old 06-26-2003, 01:33 PM   #16
Anmar
Member
 
Registered: Mar 2003
Location: Earthan
Distribution: UBUNTU | Linux
Posts: 213

Rep: Reputation: 30

Hello !
Anybody there ?

I NEED MUSIC

PLEASE
 
Old 06-26-2003, 02:33 PM   #17
johnyy
Member
 
Registered: Jun 2003
Posts: 92

Original Poster
Rep: Reputation: 15
go to http://rpmfind.net search for those

error: Failed dependencies:
libxmms.so.1 is needed by (installed) kdeaddons-3.1-2
xmms is needed by (installed) xmms-skins-1.2.7-19.p
xmms = 1.2.7 is needed by (installed) xmms-mp3-1.2.7-13.p

use the command rpm -i once you download the dependencies..
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
xmms problem please help zeus_iit Linux - Software 2 03-26-2005 09:16 AM
xmms problem. rvijay Debian 6 02-20-2005 05:30 PM
XMMS problem Cheechi Linux - Software 8 10-20-2004 05:02 PM
Xmms Plugin 1.2.8 [xmms-config problem] MDMA Mandriva 2 01-29-2004 10:55 AM
xmms problem nedo Linux - General 0 03-24-2001 05:52 AM


All times are GMT -5. The time now is 06:26 PM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration