LinuxQuestions.org

LinuxQuestions.org (/questions/)
-   Linux - Software (http://www.linuxquestions.org/questions/linux-software-2/)
-   -   need support for .Net 4 in mono / debian (squeeze) (http://www.linuxquestions.org/questions/linux-software-2/need-support-for-net-4-in-mono-debian-squeeze-4175412576/)

BatrAx 06-20-2012 10:31 PM

need support for .Net 4 in mono / debian (squeeze)
 
i have same trouble. And sound like impossible find a solution. I only found a package in debian.org (http://packages.debian.org/source/stable/mod-mono) named "mod-mono (2.6.3-4)", but i cannot install it yet. If you find a solution please make it public. Thanks !!


All times are GMT -5. The time now is 10:00 AM.