LinuxQuestions.org
Share your knowledge at the LQ Wiki.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Software
User Name
Password
Linux - Software This forum is for Software issues.
Having a problem installing a new program? Want to know which application is best for the job? Post your question in this forum.

Notices


Reply
  Search this Thread
Old 05-03-2003, 05:10 AM   #1
dvbar
LQ Newbie
 
Registered: May 2003
Posts: 1

Rep: Reputation: 0
maya5.0 on suse 8.1


I'm still getting the Signal: 6 (Unknown Signal)!!
when i run Maya 5.0 on suse 8.1

Maya 4.5 work fine.


Thax


Please Help
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
Dual-boot WinXP / Suse 9, keeps crashing after installing Suse MagNiTek Linux - General 2 07-08-2005 01:39 PM
SuSE: Dlink Access Point: How to let SuSE 9.1 box fetch the webpages for wlan request hansschmucker Linux - Wireless Networking 3 01-06-2005 01:02 PM
ATI(fglrx) +suse 9.1 & supplementary drivers from Suse HenrixL Linux - Hardware 0 11-17-2004 05:14 PM
SUSE Security Announcement - Linux Kernel (SuSE-SA:2004:009) ima Linux - Security 0 04-19-2004 09:35 AM
Redhat9 and Maya5 Toberkel Linux - Newbie 0 02-23-2004 06:47 PM


All times are GMT -5. The time now is 04:12 PM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration