LinuxQuestions.org
Download your favorite Linux distribution at LQ ISO.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Software
User Name
Password
Linux - Software This forum is for Software issues.
Having a problem installing a new program? Want to know which application is best for the job? Post your question in this forum.

Notices


Reply
  Search this Thread
Old 02-20-2004, 07:58 PM   #1
judy
LQ Newbie
 
Registered: Feb 2004
Posts: 1

Rep: Reputation: 0
Question Linux Trace Tool Kit version 0.9.6pre2


After I downloaded the Linux Trace Tool Kit and untar, then typed in ./configure. I get an error " configure:error:Test for GLIB Failed."
I am using SUSE version 9.0 and have the following packages:
glib
glib2
glibc
glib-devel
glibc-locale

what could be the problem?
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
Help installing FWTK (Firewall tool kit) cynthia_thomas Linux - Networking 1 11-08-2005 07:31 AM
Help tool kit in linux geethu Linux - Software 1 08-16-2005 02:05 PM
Gimp Tool Kit gchar Widget comparison... chewysplace Programming 2 01-30-2004 05:30 PM
Playstation 2 linux kit bolinux Debian 9 11-25-2003 04:10 PM
TV Tool Kit suriyamohan Programming 2 03-21-2003 10:25 PM


All times are GMT -5. The time now is 06:46 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration