Support LQ: Use code LQ3 and save $3 on Domain Registration
Go Back > Forums > Linux Forums > Linux - Software
User Name
Linux - Software This forum is for Software issues.
Having a problem installing a new program? Want to know which application is best for the job? Post your question in this forum.


  Search this Thread
Old 02-17-2005, 04:27 PM   #1
Registered: Feb 2004
Posts: 46

Rep: Reputation: 15
Question licq installation...requires> ??

i am trying to install Licq but in order to install it requires..> i search everywhere on the net and i cannot find it.. i am using suse 9.2..i search for rpm package and the only think i found associated with that was openssl and openssl-devel..i have both installed on my system but still it doesnt seem that i have that file (

2.htmlview ---> Again i searched and i didnt find anything for suse..

any help plz..?

thanx in advance..


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Octave Installation problem- requires refp16 Linux - Software 2 11-24-2005 04:30 PM
Kopete Requires and wh33t Mandriva 1 11-09-2003 02:01 AM
can't finish licq installation ismanpa Linux - Software 0 09-22-2003 10:09 AM conflicts with for hp driver sid_datta Linux - Newbie 0 07-25-2003 06:06 AM
licq installation niv Linux - Software 1 02-05-2003 11:59 AM

All times are GMT -5. The time now is 07:30 PM.

Main Menu
Write for LQ is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration