LinuxQuestions.org

LinuxQuestions.org (/questions/)
-   Linux - Software (http://www.linuxquestions.org/questions/linux-software-2/)
-   -   garnome 2.8 install gnome-icon-theme error (http://www.linuxquestions.org/questions/linux-software-2/garnome-2-8-install-gnome-icon-theme-error-247208/)

XsuX 10-25-2004 05:13 PM

garnome 2.8 install gnome-icon-theme error
 
I'm trying to install garnome 2.8 on my box, but when it tries to install Evolution, it says that I need gnome-icon-theme >= 1.2.0. So, I downloaded and installed gnome-icon-theme 2.8.0, but it still is giving me the error. It says to adjust PKG_CONFIG_PATH to the path that the *.pc file is in, but that still doesn't seem to work. :mad: Am I just stupid or what? Any help is appreciated.

Peace!

XsuX 10-26-2004 12:16 AM

anybody...?


All times are GMT -5. The time now is 02:32 PM.