gaim 0.68 or 0.67 requires Glib version >=2. i installed glib2.0 using YaST, and checked the files in /usr/include/glib-2.0. but whenever i try to configure gaim it says glib >=2.0 is not found!
i try to use options in ./configure --help but no joy. what can i do to make understand gaim that my system actually have glib development libraries?
i appreciate any response from you.