-   Linux - Software (
-   -   Cannot complie GPLflash (

umair_amin 12-18-2007 10:04 PM

Cannot complie GPLflash
I am new to linux and using redhat9 I downloaded gplflash player in source code form but when I run configure it cannot detect libmad eventhough I have installed it amd rpm query shows that libmad is installed.Do I have to add an entry for it somewhere?

weibullguy 12-18-2007 11:12 PM

Did you install the libmad development files? Probably not. You need to install a package called libmad-dev or libmad-devel.

umair_amin 12-19-2007 12:52 PM

Thanks for replying that's what I needed to do my problem is solved

All times are GMT -5. The time now is 12:45 PM.