LinuxQuestions.org
Help answer threads with 0 replies.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Software
User Name
Password
Linux - Software This forum is for Software issues.
Having a problem installing a new program? Want to know which application is best for the job? Post your question in this forum.

Notices


Reply
  Search this Thread
Old 01-29-2003, 11:44 AM   #1
cmckay
Member
 
Registered: Nov 2002
Location: Utah
Distribution: Mandrake 9.0, RedHat 7.3
Posts: 36

Rep: Reputation: 15
Before I compile KDE 3.1...


I was wondering if I need to download and install the kde-i18n package if I intend to only run KDE 3.1 in English.

Thanks in advance.
 
Old 01-29-2003, 08:08 PM   #2
MasterC
LQ Guru
 
Registered: Mar 2002
Location: Salt Lake City, UT - USA
Distribution: Gentoo ; LFS ; Kubuntu
Posts: 12,612

Rep: Reputation: 64
Nah



It's definitely just an option.

Cool
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
kde 3.4 compile error forrest44 Linux - Software 4 04-04-2005 05:06 AM
KDE 3.3 Compile Error AFI_Flame Linux - Software 2 09-26-2004 07:51 PM
KDE 3.2.2 Won't Compile AFI_Flame Linux - Software 13 05-23-2004 07:51 AM
kde 3.2.2 compile jxn Linux - Newbie 2 04-24-2004 11:58 AM
Cannot Get KDE to compile raid517 Linux - Software 4 06-19-2003 09:37 AM


All times are GMT -5. The time now is 05:11 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration