LinuxQuestions.org
Register a domain and help support LQ
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Server
User Name
Password
Linux - Server This forum is for the discussion of Linux Software used in a server related context.

Notices

Reply
 
LinkBack Search this Thread
Old 06-30-2009, 06:23 AM   #1
TechnoBod
LQ Newbie
 
Registered: Jan 2003
Distribution: Fedora 14, Centos 6
Posts: 26

Rep: Reputation: 15
Question Clonezilla Server v2.3.3-24 / DRBL v1.9.4-27 disk_full Error


Hello All,

I've recently set up a clonezilla server using the above mentioned versions.

I've been able to sucessfully create over 10 different images of various pcs without issue. I've also manged to successfully restore from these images without issue.

The machine that I'm running clonezilla server on is running Fedora 10. The hard ware is an Athlon XP 3000+, 1.5GB Ram, 120GB SATA drive. 85.8GB of the hdd is free ( empty).

My issue started yesterday. When I went to create the latest image of a machine, the process starts ok as normal, but whether I use partimage or ntfsclone, the process now stops at about 3.5% and refuses to continue.

When I check the /home/partimag folder, there is now a mysterious text file called DISK_FULL of about 800kb in size. When I try to open it, gedit tells me that I cannot determine the encoding type. I've tried to open it on a windows machine but it cannot show the content of this file either.

I've tried backing up the images already created to a DVD to free up space, but this has not helped.

I am still able to use clonezilla to restore images out to machines.

Has anyone else come across this problem ??

I look forward to any sugestions on how to proceed with this issue.

regards,

Pete
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off
Trackbacks are Off
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
PXE Error using DRBL Clonezilla on RedHat 8.0 Count_Cloppy Red Hat 4 08-30-2012 08:48 PM
Getting Mount (CIFS) Error -13 when attempting to start a back up on Clonezilla Live SGlassman Linux - Software 0 05-06-2008 12:39 PM
Using Clonezilla linux partition image to windows ssh server killerforce Linux - Hardware 1 06-01-2007 09:17 AM
DRBL installation error in Red Hat 8.0 Count_Cloppy Linux - Software 1 05-16-2007 07:30 AM
LXer: DRBL: A quick and easy thin client server LXer Syndicated Linux News 0 10-03-2006 01:54 AM


All times are GMT -5. The time now is 03:37 AM.

Main Menu
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
identi.ca: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration