LinuxQuestions.org
Welcome to the most active Linux Forum on the web.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Server
User Name
Password
Linux - Server This forum is for the discussion of Linux Software used in a server related context.

Notices



Reply
 
Search this Thread
Old 06-03-2008, 02:54 PM   #1
sierra495
LQ Newbie
 
Registered: Apr 2008
Location: California
Posts: 2

Rep: Reputation: 0
CIFS Mount - SLES 9.3


Hi, can someone point me in the right direction on how to do a CIFS Mount on an IBM Blade Server running SLES 9.3.
The mount on the NETAPP is ready, just need to get the mount on the Server.
I am new to Linux, so any and all assistance if greatly appreciated.
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Cifs "mount error 13 = Permission denied" CIFS SUCKS humbletech99 Linux - Networking 41 11-16-2014 04:21 AM
mount.cifs - mount error 20 = Not a directory da_kidd_er Linux - Networking 10 10-16-2008 01:55 PM
CIFS mount - no acl Unclesmiff Linux - Networking 3 03-06-2007 03:11 AM
mount smbfs vs cifs Zurvan Linux - Networking 2 12-29-2006 03:46 PM
mount error with CIFS Sylak Linux - Networking 1 08-17-2006 02:44 PM


All times are GMT -5. The time now is 08:50 PM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
identi.ca: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration