LinuxQuestions.org

LinuxQuestions.org (/questions/)
-   Linux - Security (http://www.linuxquestions.org/questions/linux-security-4/)
-   -   Oracle Java Floating-Point Value Denial of Service Vulnerability (http://www.linuxquestions.org/questions/linux-security-4/oracle-java-floating-point-value-denial-of-service-vulnerability-861557/)

bathory 02-09-2011 03:47 AM

Oracle Java Floating-Point Value Denial of Service Vulnerability
 
A vulnerability is present in Java running on servers as well as standalone Java desktop applications. Its successful exploitation by a malicious attacker can result in a complete denial of service for the affected servers.

You can read more here and download the updater tool from here


All times are GMT -5. The time now is 12:22 AM.