<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en">
<head>
<base href="http://www.linuxquestions.org/questions/" /><!--[if IE]></base><![endif]-->
	<meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1" />

<meta name="keywords" content="2016,LinuxQuestions,org,Members,Choice,Award,Winners,home,  2016 LinuxQuestions.org Members Choice Award Winners, Linux,how to,tutorial,operating system,linux,red hat,mandrake,security,linux help,installation,question,forum" />
<meta name="description" content="The polls are closed and the results are in. We once again had some extremely close races and the large number of new categories this year certainly" />


<!-- CSS Stylesheet -->
<style type="text/css" id="vbulletin_css">
/**
* vBulletin 3.8.10 Beta 1 CSS
* Style: 'LQ Style - child of default'; Style ID: 7
*/
@import url("http://www.linuxquestions.org/questions/clientscript/vbulletin_css/style-976a09ed-00007.css");
</style>
<link rel="stylesheet" type="text/css" href="http://www.linuxquestions.org/questions/clientscript/vbulletin_important.css?v=3810b1" />


<!-- / CSS Stylesheet -->

<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/yui/2.9.0/yahoo-dom-event/yahoo-dom-event.js?v=3810b1"></script>
<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/yui/2.9.0/connection/connection-min.js?v=3810b1"></script>
<script type="text/javascript">
<!--
var SESSIONURL = "s=543aeb9c8615d139b0c503a96bc4d543&";
var SECURITYTOKEN = "guest";
var IMGDIR_MISC = "https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/misc";
var vb_disable_ajax = parseInt("0", 10);
// -->
</script>

<script type="text/javascript" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/clientscript/vbulletin_global.js?v=3810b1"></script>

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="LQ Latest Threads" href="/syndicate/lqlatest.xml" />
<link rel="alternate" type="application/rss+xml" title="LQ News and Articles" href="/syndicate/lqnews.rss" />
<link rel="alternate" type="application/rss+xml" title="LQ Zero Reply Threads" href="/syndicate/lqnoreplies.xml" />
<link rel="search" type="application/opensearchdescription+xml" title="LinuxQuestions.org" href="http://static.linuxquestions.org/lq-osd.xml" />





<script type='text/javascript' src='//rev.linuxquestions.org/www/delivery/spcjs.php?id=2'></script>
<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/yui/2.9.0/json/json-min.js?v=3810b1"></script>
<script type="text/javascript" src="//account.thequestionsnetwork.org/?do=qnetlogin"></script>
<!-- OpenGraph -->
<meta property="og:image" content="http://images.linuxquestions.org/lqthumb.png" />
<meta property="og:title" content="2016 LinuxQuestions.org Members Choice Award Winners" />

<!-- Twitter Card -->
<!--
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@linuxquestions" />
<meta name="twitter:title" content="2016 LinuxQuestions.org Members Choice Award Winners" />
<meta name="twitter:description" content="View this thread on LinuxQuestions.org." />
<meta name="twitter:image" content="http://images.linuxquestions.org/lqthumb.png" />
-->

	<title> 2016 LinuxQuestions.org Members Choice Award Winners</title>

	<style type="text/css" id="vbulletin_showthread_css">
	<!--
	
	#tag_edit_list { list-style:none; margin:0px; padding:0px; }
	#tag_edit_list li { float:left; display:block; width:200px; }
	#tag_edit_list li.mine { font-weight:bold; }
	
	#links div { white-space: nowrap; }
	#links img { vertical-align: middle; }
	-->
	</style>

<script type="text/javascript"><!--
window.google_analytics_uacct = 'UA-71419-4'; var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-71419-4'], ['_trackPageview'], ['_trackPageLoadTime']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);  })();
//--></script>
</head>
<body onload="">
<div id="header"></div>
<!-- logo -->
<a name="top"></a>
<table border="0" width="100%" cellpadding="0" cellspacing="0" align="center">
<tr>
    <td align="left"><a href="/questions/"><img src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/LinuxQuestions.png" border="0" alt="LinuxQuestions.org" /></a></td>
    <td align="right">
     <div align="right">Download your favorite Linux distribution at <a href="http://iso.linuxquestions.org/">LQ ISO</a>.</div>
    </td>
</tr>
</table>
<!-- /logo -->
<!--INFOLINKS_OFF-->
<!-- content table -->
<!-- open content container -->

<div align="center">
	<div class="page" style="width:100%; text-align:left">
		<div style="padding:0px 0px 0px 0px" align="left">





<div class="vbmenu_popup" id="vbbloglinks_menu" style="display:none;margin-top:3px" align="left">
	<table cellpadding="4" cellspacing="1" border="0">
	<tr>
		<td class="thead"><a href="/questions/blog/">Blogs</a></td>
	</tr>
	
	<tr>
		<td class="vbmenu_option"><a href="/questions/blog/recent-entries/">Recent Entries</a></td>
	</tr>
	<tr>
		<td class="vbmenu_option"><a href="/questions/blog/best-entries/">Best Entries</a></td>
	</tr>
	<tr>
		<td class="vbmenu_option"><a href="/questions/blog/best-blogs/">Best Blogs</a></td>
	</tr>
	<tr>
		<td class="vbmenu_option"><a href="/questions/blog/all/">Blog List</a></td>
	</tr>
	
	<tr>
		<td class="vbmenu_option"><a rel="nofollow" href="/questions/blog_search.php?do=search">Search Blogs</a></td>
	</tr>
	
	</table>
</div>
<script type="text/javascript">
<!--
function log_out()
{
    ht = document.getElementsByTagName("html");
    ht[0].style.filter = "progid:DXImageTransform.Microsoft.BasicImage(grayscale=1)";
    if (confirm('Are you sure you want to log out?'))
    {
        return true;
    }
    else
    {
        ht[0].style.filter = "";
        return false;
    }
}
//-->
</script>
<div style="text-align:center;margin-bottom:15px" align="center"> 
<script type='text/javascript'><!--// <![CDATA[
    OA_show(7);
// ]]> --></script><noscript><a target='_blank' href='http://rev.linuxquestions.org/www/delivery/ck.php?n=b1fb49f'><img border='0' alt='' src='http://rev.linuxquestions.org/www/delivery/avw.php?zoneid=7&amp;n=b1fb49f' /></a></noscript></div>
<div id="995afa2479" class="pagefair-acceptable"></div>

<!-- START: LQ Table Top -->
<table cellpadding="0" cellspacing="0" border="0" width="100%" align="center">
<tr>
<td class="page" valign="top">
<!-- END: LQ Table Top -->
<!-- nav buttons bar -->
<div align="center">
	<table class="tborder" cellpadding="3" cellspacing="0" border="0" width="100%" align="center" style="border-top-width:0px">
	<tr align="center">
		<td class="vbmenu_control"><a href="/" accesskey="1">Home</a></td>
		<td class="vbmenu_control"><a href="/questions/">Forums</a></td>
		<td class="vbmenu_control"><a href="/hcl/">HCL</a></td>
		<td class="vbmenu_control"><a href="/reviews/">Reviews</a></td>
		<td class="vbmenu_control"><a href="/linux/answers/">Tutorials</a></td>
		<td class="vbmenu_control"><a href="/linux/articles/">Articles</a></td>
		
			<td class="vbmenu_control"><a href="/questions/register.php" rel="nofollow">Register</a></td>
		
				
			
				<td class="vbmenu_control"><a href="/questions/search.php" accesskey="4">Search</a></td>
				
				<td class="vbmenu_control"><a href="/questions/search.php?do=getdaily" accesskey="2">Today's Posts</a></td>
				
			
			<td class="vbmenu_control"><a href="/questions/forumdisplay.php?do=markread&amp;markreadhash=guest" rel="nofollow">Mark Forums Read</a></td>
						
		
		
	</tr>
	</table>
</div>
<!-- / nav buttons bar -->



<!-- breadcrumb, login, pm info -->
<table class="tborder" cellpadding="3" cellspacing="1" border="0" width="100%" align="center" style="border-top:0px">
<tr>
	<td class="alt1" width="100%">
		
			<table cellpadding="0" cellspacing="0" border="0">
			<tr valign="bottom">
				<td><a href="http://www.linuxquestions.org/questions/linux-news-59/2016-linuxquestions-org-members-choice-award-winners-4175599193/#" onclick="history.back(1); return false;"><img src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/misc/navbits_start.gif" alt="Go Back" border="0" /></a></td>
				<td>&nbsp;</td>
				<td width="100%"><span class="navbar"><a href="/" accesskey="1">LinuxQuestions.org</a></span> 

<span class="navbar">&gt; <a href="/questions/" accesskey="1">Forums</a></span> 


	<span class="navbar">&gt; <a href="/questions/linux-forums-50/">Linux Forums</a></span>


	<span class="navbar">&gt; <a href="/questions/linux-news-59/">Linux - News</a></span>

</td>
			</tr>
			<tr>
				<td class="navbar" style="font-size:10pt; padding-top:1px" colspan="3"><a href="/questions/linux-news-59/2016-linuxquestions-org-members-choice-award-winners-4175599193/"><img class="inlineimg" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/misc/navbits_finallink.gif" alt="Reload this Page" border="0" /></a> <strong>
	 2016 LinuxQuestions.org Members Choice Award Winners

</strong></td>
			</tr>
			</table>			
		
	</td>	
	
	
		
		<td class="alt2" nowrap="nowrap" style="padding:0px">
			
		<!-- login form -->
		<form action="https://www.linuxquestions.org/questions/login.php" method="post" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 0)">
		<script type="text/javascript" src="/questions/clientscript/vbulletin_md5.js?v=3810b1"></script>
		<table cellpadding="0" cellspacing="3" border="0">
		<tr>
			<td class="smallfont">User Name</td>
			<td><input type="text" class="bginput" style="font-size: 11px" name="vb_login_username" id="navbar_username" size="10" accesskey="u" tabindex="101" value="User Name" onfocus="if (this.value == 'User Name') this.value = '';" /></td>
			<td class="smallfont" colspan="2" nowrap="nowrap"><label for="cb_cookieuser_navbar"><input type="checkbox" name="cookieuser" value="1" tabindex="103" id="cb_cookieuser_navbar" accesskey="c" checked="checked" />Remember Me?</label></td>
		</tr>
		<tr>
			<td class="smallfont">Password</td>
			<td><input type="password" class="bginput" style="font-size: 11px" name="vb_login_password" size="10" accesskey="p" tabindex="102" /></td>
			<td><input type="submit" class="button" value="Log in" tabindex="104" title="Enter your username and password in the boxes provided to login, or click the 'register' button to create a profile for yourself." accesskey="s" /></td>
		</tr>
		</table>
		<input type="hidden" name="s" value="543aeb9c8615d139b0c503a96bc4d543" />
	<input type="hidden" name="securitytoken" value="guest" />
		<input type="hidden" name="do" value="login" />		
		<input type="hidden" name="vb_login_md5password" />
		<input type="hidden" name="vb_login_md5password_utf" />
		</form>
		<!-- / login form -->
			
		</td>
		
		
	
</tr>
</table>
<!-- / breadcrumb, login, pm info -->


	<table class="tborder" cellpadding="3" cellspacing="1" border="0" width="100%" align="center" style="border-top:0px">
	<tr>
		<td class="alt1" width="100%"><strong>Linux - News</strong> <span class="smallfont">This forum is for original Linux News.  If you'd like to write content for LQ, feel free to <a href="/questions/sendmessage.php">contact us</a>.<br />
All threads in the forum need to be approved before they will appear.</span></td>
	</tr>
	</table>




	<br />
	<table class="tborder" cellpadding="3" cellspacing="1" border="0" width="100%" align="center">
	<tr>
		<td class="thead">Notices</td>
	</tr>
	<tr>
		<td class="alt1"><div class="navbar_notice" id="navbar_notice_1">
	Welcome to <strong>LinuxQuestions.org</strong>, a friendly and active Linux Community. <br /><br />
You are currently viewing LQ as a guest.  By joining our community you will have the ability to post topics, receive our newsletter, use the advanced search, subscribe to threads and access many other special features. Registration is quick, simple and absolutely free. <a href="/questions/register.php"><strong>Join our community</strong></a> today!<br /><br />
<strong>Note that registered members see fewer ads, and ContentLink is completely disabled once you log in.</strong><br /><br />
Are you new to LinuxQuestions.org?  Visit the following links:<br />
<a href="/linux/answers/LinuxQuestions_org/How_to_Use_LinuxQuestions_org">Site Howto</a> |
<a href="/questions/faq.php">Site FAQ</a> |
<a href="/linux/sitemap.html">Sitemap</a> | 
<a href="/questions/register.php">Register Now</a>
<br /><br />If you have any problems with the registration process or your account login, please <a href="/questions/sendmessage.php">contact us</a>.  If you need to reset your password, <a rel="nofollow" href="/questions/login.php?do=lostpw">click here</a>.<br /><br />
<strong>Having a problem logging in? Please visit <a href="/removecookies.php">this page</a> to clear all LQ-related cookies.</strong>
</div><div class="navbar_notice" id="navbar_notice_18">
	<br />
<table>
<tr><td>
<a href="http://linuxquestions.tradepub.com/free/w_mach01/prgm.cgi" rel="nofollow"><img src="http://static.linuxquestions.org/ads/w_mach01c.gif" border="0" align="left" /></a></td><td>

<em>Introduction to Linux - A Hands on Guide</em>
<br /><br />
This guide was created as an overview of the Linux Operating System, geared toward new users as an exploration tour and getting started guide, with exercises at the end of each chapter.
For more advanced trainees it can be a desktop reference, and a collection of the base knowledge needed to proceed with system and network administration. This book contains many real life examples derived from the author's experience as a Linux system and network administrator, trainer and consultant. They hope these examples will help you to get a better understanding of the Linux system and that you feel encouraged to try out things on your own. 
<br />

<br /><br />
<a href="http://linuxquestions.tradepub.com/free/w_mach01/" rel="nofollow" target="_blank">Click Here</a> to receive this Complete Guide absolutely free.</td></tr>
</table>
</div> <div style="text-align: center; width: 100%"> <br /> 
<ins data-revive-zoneid="5" data-revive-id="76817acf98579866f1f153c2e69a73a9"></ins>
<script async src="//rev.linuxquestions.org/www/delivery/asyncjs.php"></script></div></td>
	</tr>
	</table>



	<br />

<!-- <div style="text-align:center;margin-bottom:15px"> 
google_leaderboard_white_text
</div>-->
<div class="KonaBody"><!--INFOLINKS_ON-->

	
			
	





<a name="poststop" id="poststop"></a>

<!-- controls above postbits -->
<table cellpadding="0" cellspacing="0" border="0" width="100%" style="margin-bottom:3px">
<tr valign="bottom">
	
		<td class="smallfont"><a href="/questions/newreply.php?do=newreply&amp;noquote=1&amp;p=5666611" rel="nofollow"><img src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/buttons/reply.gif" alt="Reply" border="0" /></a></td>
	
	
</tr>
</table>
<!-- / controls above postbits -->

<!-- toolbar -->
<table class="tborder" cellpadding="3" cellspacing="1" border="0" width="100%" align="center" style="border-bottom-width:0px">
<tr>
	<td class="tcat" width="100%">
		
		
		&nbsp;
		</div>
	</td>

	
		<td class="vbmenu_control" id="threadsearch" nowrap="nowrap">
			<a href="http://www.linuxquestions.org/questions/linux-news-59/2016-linuxquestions-org-members-choice-award-winners-4175599193/#goto_threadsearch">Search this Thread</a>
			
		</td>
	
	
	

	

</tr>
</table>
<!-- / toolbar -->







<div id="posts"><!-- post #5666611 -->

	<!-- open content container -->

<div align="center">
	<div class="page" style="width:100%; text-align:left">
		<div style="padding:0px 0px 0px 0px" align="left">

	<div id="edit5666611" style="padding:0px 0px 3px 0px">
	<!-- this is not the last post shown on the page -->



<table id="post5666611" class="tborder" cellpadding="3" cellspacing="0" border="0" width="100%" align="center">
<tr>
	
		<td class="thead" style="font-weight:normal; border: 1px solid #FFFFFF; border-right: 0px" >		
			<!-- status icon and date -->
			<a name="post5666611"><img class="inlineimg" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/statusicon/post_old.gif" alt="Old" border="0" /></a>
			Today, 12:44 PM
			
			<!-- / status icon and date -->
		</td>
		<td class="thead" style="font-weight:normal; border: 1px solid #FFFFFF; border-left: 0px" align="right">
			&nbsp;
		
			#<a href="/questions/linux-news-59/2016-linuxquestions-org-members-choice-award-winners-4175599193/#post5666611" rel="nofollow" id="postcount5666611" name="1"><strong>1</strong></a>
			
		
		</td>
	
</tr>
<tr valign="top">
	<td class="alt2" width="175" style="border: 1px solid #FFFFFF; border-top: 0px; border-bottom: 0px">			
			<div id="postmenu_5666611">
				<div class="bigusername">
				<!-- google_ad_section_start(weight=ignore) -->jeremy<!-- google_ad_section_end --></div>
				
			</div>
			<div class="smallfont">root<br /><img src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/circle1.gif" /></div>
			
			
			
			
			
			<div class="smallfont">
				&nbsp;<br />
				<div>Registered: Jun 2000</div>
				
				<div>Distribution: Debian, Red Hat, Slackware, Fedora, Ubuntu</div>
				
				<div>
					Posts: 12,209
				</div>
				
				
				
				<br /><div><span id="repdisplay_5666611_1">Rep: <img class="inlineimg" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/reputation/reputation_pos.gif" alt="Reputation: 3175" border="0" /><img class="inlineimg" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/reputation/reputation_pos.gif" alt="Reputation: 3175" border="0" /><img class="inlineimg" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/reputation/reputation_pos.gif" alt="Reputation: 3175" border="0" /><img class="inlineimg" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/reputation/reputation_pos.gif" alt="Reputation: 3175" border="0" /><img class="inlineimg" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/reputation/reputation_pos.gif" alt="Reputation: 3175" border="0" /><img class="inlineimg" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/reputation/reputation_highpos.gif" alt="Reputation: 3175" border="0" /><img class="inlineimg" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/reputation/reputation_highpos.gif" alt="Reputation: 3175" border="0" /><img class="inlineimg" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/reputation/reputation_highpos.gif" alt="Reputation: 3175" border="0" /><img class="inlineimg" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/reputation/reputation_highpos.gif" alt="Reputation: 3175" border="0" /><img class="inlineimg" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/reputation/reputation_highpos.gif" alt="Reputation: 3175" border="0" /><img class="inlineimg" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/reputation/reputation_highpos.gif" alt="Reputation: 3175" border="0" /> <!-- <smallfont>(3175)</smallfont>--></span></div>
				
				<div>    </div>
			</div>					
	</td>
	
	<td class="alt2" id="td_post_5666611" style="border-right: 1px solid #FFFFFF">
	
		
		
			<!-- icon and title -->
			<div class="smallfont">
				
				<strong><!-- google_ad_section_start -->2016 LinuxQuestions.org Members Choice Award Winners<!-- google_ad_section_end --></strong>
			</div>
			<hr size="1" style="color:#FFFFFF" />
			<!-- / icon and title -->
		
		

		<!-- message -->


<div style="float: right; margin-left: 5px; margin-bottom: 5px; margin-top: -3px; margin-right: -3px">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(10);
// ]]> --></script><noscript><a rel='nofollow' target='_blank' href='//rev.linuxquestions.org/www/delivery/ck.php?n=a054b75'><img border='0' alt='' src='//rev.linuxquestions.org/www/delivery/avw.php?zoneid=10&amp;n=a054b75' /></a></noscript>
<br />
<script language="javascript" type="text/javascript">
document.write('[<a href="https://www.linuxquestions.org/questions/lqlogin.php">Log in</a> to <strong>get rid</strong> of this advertisement]');
</script>
</div>

		<div id="post_message_5666611"><!-- google_ad_section_start -->The polls are closed and the results are in. We once again had some extremely close races and the large number of new categories this year certainly kept things interesting. Congratulations to each and every nominee. The official results:<br />
<br />
<div style="margin:20px; margin-top:5px; ">
	<div class="smallfont" style="margin-bottom:2px">Quote:</div>
	<table cellpadding="3" cellspacing="0" border="0" width="100%">
	<tr>
		<td class="bbcodeblock" style="border:1px inset">
			
				Desktop Distribution of the Year - Slackware (16.03%)<br />
Server Distribution of the Year - CentOS (23.86%)<br />
Mobile Distribution of the Year - Android (68.24%)<br />
Database of the Year - MariaDB (41.29%)<br />
Office Suite of the Year - LibreOffice (89.60%)<br />
Browser of the Year - Firefox (51.74%)<br />
Desktop Environment of the Year - Plasma Desktop - KDE (28.57%)<br />
Window Manager of the Year - Openbox (24.04%)<br />
Audio Media Player Application of the Year - VLC (33.60%)<br />
Video Media Player Application of the Year - VLC (64.36%)<br />
Network Security Application of the Year - Wireshark (26.09%)<br />
Host Security Application of the Year - SELinux (36.62%)<br />
Network Monitoring Application of the Year - Nagios Core (24.82%)<br />
IDE of the Year - Eclipse (14.14%)<br />
Text Editor of the Year - vim (30.26%)<br />
File Manager of the Year - Dolphin (25.18%)<br />
Open Source Game of the Year - SuperTuxKart (14.50%)<br />
Programming Language of the Year - Python (25.66%)<br />
Backup Application of the Year - rsync (46.04%)<br />
Configuration Management Tool of the Year - Ansible (33.33%)<br />
X Terminal Emulator of the Year - Konsole (19.03%)<br />
Privacy Solution of the Year - uBlock Origin (19.55%)<br />
Open Source File Sync Application of the Year - ownCloud (38.33%)<br />
Video Authoring Application of the Year - KDEnlive (27.52%)<br />
IRC Client of the Year - HexChat (33.06%)<br />
Package Manager of the Year - dpkg (32.16%)<br />
Linux Filesystem of the Year - ext4 (68.59%)<br />
Open Source Single Board Computer of the Year - Arduino (43.06%)<br />
Virtualization Application of the Year - VirtualBox (55.10%)<br />
Container Application of the Year - Docker (64.94%)<br />
Linux/Open Source Podcast of the Year - Bad Voltage (24.46%)<br />
Linux/Open Source Magazine of the Year - Linux Journal (37.65%)<br />
Instant Messaging Client of the Year - Pidgin (44.00%)<br />
Digital Audio Workstation of the Year - Ardour (42.59%)<br />
Raster Graphics Editor of the Year - GIMP (76.47%)<br />
Linux Server Vendor of the Year - Dell (39.24%)
			
		</td>
	</tr>
	</table>
</div>If you have any questions or suggestions on how we can improve the MCA's next year, do let us know. Visit <a href="http://www.linuxquestions.org/questions/2016-linuxquestions-org-members-choice-awards-123/">http://www.linuxquestions.org/questi...ce-awards-123/</a> to view the individual polls, which contain the complete results. Visit <a href="http://www.linuxquestions.org/questions/2016mca.php">http://www.linuxquestions.org/questions/2016mca.php</a> for a visual representation of each category on a single page.<br />
<br />
--jeremy<!-- google_ad_section_end --></div>
		<!-- / message -->
	
		
		
		
		

		
		
		
		
		
	
	</td>
</tr>
<tr>
	<td class="alt2" style="border: 1px solid #FFFFFF; border-top: 0px">


		

		
		
		&nbsp;
	</td>

	
	<td class="alt2" align="right" style="border: 1px solid #FFFFFF; border-left: 0px; border-top: 0px">
	
		<!-- controls -->
	
		
		
		
		
		
		
		
		
			
		
		
		
		<!-- / controls -->
	</td>
</tr>
</table>

<div align="center"><!-- lq_leader_afterpost --> </div>



<!-- post 5666611 popup menu -->
<div class="vbmenu_popup" id="postmenu_5666611_menu" style="display:none">
	<table cellpadding="4" cellspacing="1" border="0">
	<tr>
		<td class="thead">jeremy</td>
	</tr>
	
	<tr><td class="vbmenu_option"><a rel="nofollow" href="/questions/user/jeremy-1/">View Public Profile</a></td></tr>
	
	<tr><td class="vbmenu_option"><a href="/questions/blog/jeremy-1/">View LQ Blog</a></td></tr>
	<tr><td class="vbmenu_option"><a rel="nofollow" href="/reviews/showcat.php?cat=myprod&amp;ppuser=1">View Review Entries</a></td></tr>
	<tr><td class="vbmenu_option"><a rel="nofollow" href="/hcl/showcat.php?cat=myprod&amp;ppuser=1">View HCL Entries</a></td></tr>
	
	
	<tr><td class="vbmenu_option"><a href="http://wiki.linuxquestions.org/index.php?title=Special:Contributions&amp;target=jeremy">View LQ Wiki Contributions</a></td></tr>
	
	
	
	
	
		<tr><td class="vbmenu_option"><a rel="nofollow" href="http://www.linuxquestions.org/">Visit jeremy's homepage!</a></td></tr>
	
	
		<tr><td class="vbmenu_option"><a href="/questions/search.php?do=finduser&amp;u=1" rel="nofollow">Find More Posts by jeremy</a></td></tr>
	
	
	
	</table>
</div>
<!-- / post 5666611 popup menu -->


	</div>
	
		</div>
	</div>
</div>

<!-- / close content container -->

<!-- / post #5666611 --><!-- post #5666733 -->

	<!-- open content container -->

<div align="center">
	<div class="page" style="width:100%; text-align:left">
		<div style="padding:0px 0px 0px 0px" align="left">

	<div id="edit5666733" style="padding:0px 0px 3px 0px">
	<!-- this is not the last post shown on the page -->



<table id="post5666733" class="tborder" cellpadding="3" cellspacing="0" border="0" width="100%" align="center">
<tr>
	
		<td class="thead" style="font-weight:normal; border: 1px solid #FFFFFF; border-right: 0px" >		
			<!-- status icon and date -->
			<a name="post5666733"><img class="inlineimg" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/statusicon/post_old.gif" alt="Old" border="0" /></a>
			Today, 03:55 PM
			
			<!-- / status icon and date -->
		</td>
		<td class="thead" style="font-weight:normal; border: 1px solid #FFFFFF; border-left: 0px" align="right">
			&nbsp;
		
			#<a href="/questions/linux-news-59/2016-linuxquestions-org-members-choice-award-winners-4175599193/#post5666733" rel="nofollow" id="postcount5666733" name="2"><strong>2</strong></a>
			
		
		</td>
	
</tr>
<tr valign="top">
	<td class="alt1" width="175" style="border: 1px solid #FFFFFF; border-top: 0px; border-bottom: 0px">			
			<div id="postmenu_5666733">
				<div class="bigusername">
				<!-- google_ad_section_start(weight=ignore) -->ondoho<!-- google_ad_section_end --></div>
				
			</div>
			<div class="smallfont">Senior Member</div>
			
			
			
			
			
			<div class="smallfont">
				&nbsp;<br />
				<div>Registered: Dec 2013</div>
				
				
				
				<div>
					Posts: 4,544
				</div>
				
				
				
				<br /><div><span id="repdisplay_5666733_804260">Rep: <img class="inlineimg" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/reputation/reputation_pos.gif" alt="Reputation: 954" border="0" /><img class="inlineimg" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/reputation/reputation_pos.gif" alt="Reputation: 954" border="0" /><img class="inlineimg" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/reputation/reputation_pos.gif" alt="Reputation: 954" border="0" /><img class="inlineimg" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/reputation/reputation_pos.gif" alt="Reputation: 954" border="0" /><img class="inlineimg" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/reputation/reputation_pos.gif" alt="Reputation: 954" border="0" /><img class="inlineimg" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/reputation/reputation_highpos.gif" alt="Reputation: 954" border="0" /><img class="inlineimg" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/reputation/reputation_highpos.gif" alt="Reputation: 954" border="0" /><img class="inlineimg" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/reputation/reputation_highpos.gif" alt="Reputation: 954" border="0" /> <!-- <smallfont>(954)</smallfont>--></span></div>
				
				<div>    </div>
			</div>					
	</td>
	
	<td class="alt1" id="td_post_5666733" style="border-right: 1px solid #FFFFFF">
	
		
		
		

		<!-- message -->


		<div id="post_message_5666733"><!-- google_ad_section_start -->VLC for both audio and video? understandable, but i had really hoped for more diversity...<br />
<br />
and supertuxkart! yay, my vote! <img src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/smilies/biggrin.gif" border="0" alt="" title="Big Grin" class="inlineimg" /><br />
<br />
edit:<br />
yeehaaa, first reply!<!-- google_ad_section_end --></div>
		<!-- / message -->
	
		
		
		
		

		
		
		
		
		
	
	</td>
</tr>
<tr>
	<td class="alt1" style="border: 1px solid #FFFFFF; border-top: 0px">


		

		
		
		&nbsp;
	</td>

	
	<td class="alt1" align="right" style="border: 1px solid #FFFFFF; border-left: 0px; border-top: 0px">
	
		<!-- controls -->
	
		
		
		
		
		
		
		
		
			
		
		
		
		<!-- / controls -->
	</td>
</tr>
</table>



<!-- post 5666733 popup menu -->
<div class="vbmenu_popup" id="postmenu_5666733_menu" style="display:none">
	<table cellpadding="4" cellspacing="1" border="0">
	<tr>
		<td class="thead">ondoho</td>
	</tr>
	
	<tr><td class="vbmenu_option"><a rel="nofollow" href="/questions/user/ondoho-804260/">View Public Profile</a></td></tr>
	
	<tr><td class="vbmenu_option"><a href="/questions/blog/ondoho-804260/">View LQ Blog</a></td></tr>
	<tr><td class="vbmenu_option"><a rel="nofollow" href="/reviews/showcat.php?cat=myprod&amp;ppuser=804260">View Review Entries</a></td></tr>
	<tr><td class="vbmenu_option"><a rel="nofollow" href="/hcl/showcat.php?cat=myprod&amp;ppuser=804260">View HCL Entries</a></td></tr>
	
	
	
	
	
	
	
		<tr><td class="vbmenu_option"><a href="/questions/search.php?do=finduser&amp;u=804260" rel="nofollow">Find More Posts by ondoho</a></td></tr>
	
	
	
	</table>
</div>
<!-- / post 5666733 popup menu -->


	</div>
	
		</div>
	</div>
</div>

<!-- / close content container -->

<!-- / post #5666733 --><!-- post #5666805 -->

	<!-- open content container -->

<div align="center">
	<div class="page" style="width:100%; text-align:left">
		<div style="padding:0px 0px 0px 0px" align="left">

	<div id="edit5666805" style="padding:0px 0px 3px 0px">
	



<table id="post5666805" class="tborder" cellpadding="3" cellspacing="0" border="0" width="100%" align="center">
<tr>
	
		<td class="thead" style="font-weight:normal; border: 1px solid #FFFFFF; border-right: 0px" >		
			<!-- status icon and date -->
			<a name="post5666805"><img class="inlineimg" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/statusicon/post_old.gif" alt="Old" border="0" /></a>
			Today, 06:01 PM
			
			<!-- / status icon and date -->
		</td>
		<td class="thead" style="font-weight:normal; border: 1px solid #FFFFFF; border-left: 0px" align="right">
			&nbsp;
		
			#<a href="/questions/linux-news-59/2016-linuxquestions-org-members-choice-award-winners-4175599193/#post5666805" rel="nofollow" id="postcount5666805" name="3"><strong>3</strong></a>
			
		
		</td>
	
</tr>
<tr valign="top">
	<td class="alt2" width="175" style="border: 1px solid #FFFFFF; border-top: 0px; border-bottom: 0px">			
			<div id="postmenu_5666805">
				<div class="bigusername">
				<!-- google_ad_section_start(weight=ignore) -->zaivala<!-- google_ad_section_end --></div>
				
			</div>
			<div class="smallfont">Member</div>
			
			
			
			
			
			<div class="smallfont">
				&nbsp;<br />
				<div>Registered: Mar 2008</div>
				<div>Location: Blaine TN USA</div>
				<div>Distribution: LinuxMint 18 Sarah MATE 64-bit</div>
				
				<div>
					Posts: 79
				</div>
				
				<div>Blog Entries: <a href="/questions/blog/zaivala-398688/">11</a></div>
				
				<br /><div><span id="repdisplay_5666805_398688">Rep: <img class="inlineimg" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/reputation/reputation_pos.gif" alt="Reputation: 1" border="0" /> <!-- <smallfont>(1)</smallfont>--></span></div>
				
				<div>    </div>
			</div>					
	</td>
	
	<td class="alt2" id="td_post_5666805" style="border-right: 1px solid #FFFFFF">
	
		
		
		

		<!-- message -->


		<div id="post_message_5666805"><!-- google_ad_section_start -->If you want to win big at betting, ask me who to pick and pick the other guys. Not a single vote of mine was for a winner.<!-- google_ad_section_end --></div>
		<!-- / message -->
	
		
		
		
		

		
		
		
		
		
	
	</td>
</tr>
<tr>
	<td class="alt2" style="border: 1px solid #FFFFFF; border-top: 0px">


		

		
		
		&nbsp;
	</td>

	
	<td class="alt2" align="right" style="border: 1px solid #FFFFFF; border-left: 0px; border-top: 0px">
	
		<!-- controls -->
	
		
		
		
		
		
		
		
		
			
		
		
		
		<!-- / controls -->
	</td>
</tr>
</table>



<!-- post 5666805 popup menu -->
<div class="vbmenu_popup" id="postmenu_5666805_menu" style="display:none">
	<table cellpadding="4" cellspacing="1" border="0">
	<tr>
		<td class="thead">zaivala</td>
	</tr>
	
	<tr><td class="vbmenu_option"><a rel="nofollow" href="/questions/user/zaivala-398688/">View Public Profile</a></td></tr>
	
	<tr><td class="vbmenu_option"><a href="/questions/blog/zaivala-398688/">View LQ Blog</a></td></tr>
	<tr><td class="vbmenu_option"><a rel="nofollow" href="/reviews/showcat.php?cat=myprod&amp;ppuser=398688">View Review Entries</a></td></tr>
	<tr><td class="vbmenu_option"><a rel="nofollow" href="/hcl/showcat.php?cat=myprod&amp;ppuser=398688">View HCL Entries</a></td></tr>
	
	
	<tr><td class="vbmenu_option"><a href="http://wiki.linuxquestions.org/index.php?title=Special:Contributions&amp;target=zaivala">View LQ Wiki Contributions</a></td></tr>
	
	
	
	
	
		<tr><td class="vbmenu_option"><a rel="nofollow" href="http://peacefulhippo.info">Visit zaivala's homepage!</a></td></tr>
	
	
		<tr><td class="vbmenu_option"><a href="/questions/search.php?do=finduser&amp;u=398688" rel="nofollow">Find More Posts by zaivala</a></td></tr>
	
	
	<tr><td class="vbmenu_option"><a href="/questions/blog/zaivala-398688/">View Blog</a></td></tr>
	</table>
</div>
<!-- / post 5666805 popup menu -->


	</div>
	
		</div>
	</div>
</div>

<!-- / close content container -->

<!-- / post #5666805 --><div id="lastpost"></div></div>

<div align="center"><script type='text/javascript'><!--// <![CDATA[
    OA_show(11);
// ]]> --></script><noscript><a target='_blank' href='http://rev.linuxquestions.org/www/delivery/ck.php?n=b4ceb16'><img border='0' alt='' src='http://rev.linuxquestions.org/www/delivery/avw.php?zoneid=11&amp;n=b4ceb16' /></a></noscript><span style="float: left; margin-left: 20%;"><script type='text/javascript'><!--// <![CDATA[
    OA_show(6);
// ]]> --></script><noscript><a target='_blank' href='http://rev.linuxquestions.org/www/delivery/ck.php?n=8bad058'><img border='0' alt='' src='http://rev.linuxquestions.org/www/delivery/avw.php?zoneid=6&amp;n=8bad058' /></a></noscript></span>&nbsp;&nbsp;<span style="float: left;margin-left: 20px;"></span></div><br />
<div style="clear: both;"><br /></div>

<!-- start content table -->
<!-- open content container -->

<div align="center">
	<div class="page" style="width:100%; text-align:left">
		<div style="padding:0px 0px 0px 0px" align="left">

<!-- / start content table -->

<!-- controls below postbits -->
<table cellpadding="0" cellspacing="0" border="0" width="100%">
<tr valign="top">
	
		<td class="smallfont"><a href="/questions/newreply.php?do=newreply&amp;noquote=1&amp;p=5666805" rel="nofollow"><img src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/buttons/reply.gif" alt="Reply" border="0" /></a></td>
	
	
</tr>
</table>
<!-- / controls below postbits -->






<!-- thread tags -->
	<br />
	<table class="tborder" cellpadding="3" cellspacing="1" border="0" width="100%" align="center">
	<tr>
		<td class="thead">
			
			<a name="taglist"></a>
			<a href="/questions/tags/">Tags</a>
		</td>
	</tr>
	<tr>
		<td class="alt1 smallfont" id="tag_list_cell"><a href="/questions/tags/home/" rel="nofollow">home</a> <img src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/misc/11x11progress.gif" id="tag_form_progress" class="inlineimg" style="display:none" alt="" /></td>
	</tr>
	</table>

	<script type="text/javascript" src="http://www.linuxquestions.org/questions/clientscript/vbulletin_ajax_taglist.js?v=3810b1"></script>
		<script type="text/javascript" src="http://www.linuxquestions.org/questions/clientscript/vbulletin_ajax_tagsugg.js?v=3810b1"></script>
<!-- / thread tags -->













<br />
<br />

<!-- currently active users -->

<!-- end currently active users -->


<!-- controls for non-popup browsers -->


<table class="tborder" cellpadding="3" cellspacing="1" border="0" width="100%" align="center" style="border-top-width:0px">
<tr>
	<td class="thead" >Thread Tools<a name="goto_threadtools"></a></td>
	<td class="thead">Search this Thread<a name="goto_threadsearch"></a></td>
</tr>
<tr valign="top">
	<td class="alt1" >

	<!-- thread tools -->
	<div class="smallfont">
		

			<div><img class="inlineimg" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/buttons/printer.gif" alt="Show Printable Version" vspace="1" /> <a href="/questions/linux-news-59/2016-linuxquestions-org-members-choice-award-winners-4175599193-print/" rel="nofollow">Show Printable Version</a></div>
			<div><img class="inlineimg" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/buttons/sendtofriend.gif" alt="Email this Page" vspace="1" /> <a href="/questions/sendmessage.php?do=sendtofriend&amp;t=4175599193" rel="nofollow">Email this Page</a></div>
		
		
		
		
			
		
	</div>
	<!-- / thread tools -->

	</td>
	
	<td class="alt1">

	<!-- search this thread -->
	<form action="/questions/search.php?do=process&amp;searchthreadid=4175599193" method="post">
	<div class="smallfont">
		<input type="hidden" name="s" value="543aeb9c8615d139b0c503a96bc4d543" />
		<input type="hidden" name="securitytoken" value="guest" />
		<input type="hidden" name="do" value="process" />
		<input type="hidden" name="searchthreadid" value="4175599193" />
		<strong>Search this Thread</strong>:<br />
		<input type="text" class="bginput" name="query" size="20" style="width:175px" /><input type="submit" class="button" value="Go"  /><br />
		<a rel="nofollow" href="/questions/search.php?searchthreadid=4175599193">Advanced Search</a>
	</div>
	</form>
	<!-- /  search this thread -->

	</td>
	
</tr>

</table>
<br />


<!-- / controls for non-popup browsers -->




<!-- forum rules and admin links -->
<table cellpadding="0" cellspacing="0" border="0" width="100%" align="center">
<tr valign="bottom">
	<td class="smallfont" align="left">
		<table class="tborder" cellpadding="3" cellspacing="1" border="0" width="210">
<thead>
<tr>
	<td class="thead">
		<a style="float:right" href="http://www.linuxquestions.org/questions/linux-news-59/2016-linuxquestions-org-members-choice-award-winners-4175599193/#top" onclick="return toggle_collapse('forumrules')"><img id="collapseimg_forumrules" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/buttons/collapse_thead.gif" alt="" border="0" /></a>
		Posting Rules
	</td>
</tr>
</thead>
<tbody id="collapseobj_forumrules" style="">
<tr>
	<td class="alt1" nowrap="nowrap"><div class="smallfont">
		
		<div>You <strong>may not</strong> post new threads</div>
		<div>You <strong>may not</strong> post replies</div>
		<div>You <strong>may not</strong> post attachments</div>
		<div>You <strong>may not</strong> edit your posts</div>
		<hr />
		
		<div><a rel="nofollow" href="/questions/misc.php?do=bbcode" target="_blank">BB code</a> is <strong>On</strong></div>
		<div><a rel="nofollow" href="/questions/misc.php?do=showsmilies" target="_blank">Smilies</a> are <strong>On</strong></div>
		<div><a rel="nofollow" href="/questions/misc.php?do=bbcode#imgcode" target="_blank">[IMG]</a> code is <strong>On</strong></div>
		<div>HTML code is <strong>Off</strong></div>
		<hr />
		<div><a rel="nofollow" href="/questions/misc.php?do=showrules" target="_blank">Forum Rules</a></div>
	</div></td>
</tr>
</tbody>
</table>
	</td>
	<td class="smallfont" align="right">
		<table cellpadding="0" cellspacing="0" border="0">
		
		<tr>
			<td>
			
			</td>
		</tr>
		</table>
	</td>
</tr>
</table>
<!-- /forum rules and admin links -->

<br />


<input type="hidden" name="IL_IN_TAG" value="1"/>
<br />



<table class="tborder" cellpadding="3" cellspacing="1" border="0" width="100%" align="center">
<thead>
	<tr>
		<td class="tcat" width="100%" colspan="5">
			<a style="float:right" href="http://www.linuxquestions.org/questions/linux-news-59/2016-linuxquestions-org-members-choice-award-winners-4175599193/#top" onclick="return toggle_collapse('similarthreads')"><img id="collapseimg_similarthreads" src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/buttons/collapse_tcat.gif" alt="" border="0" /></a>
			Similar Threads<a name="similarthreads"></a>
		</td>
	</tr>
</thead>
<tbody id="collapseobj_similarthreads" style="">
<tr class="thead" align="center">
	<td class="thead" width="40%">Thread</td>
	<td class="thead" width="15%" nowrap="nowrap">Thread Starter</td>
	<td class="thead" width="20%">Forum</td>
	<td class="thead" width="5%">Replies</td>
	<td class="thead" width="20%">Last Post</td>
</tr>
<tr>
	<td class="alt1" align="left">
		
		<span class="smallfont"> <a href="/questions/linux-news-59/2014-linuxquestions-org-members-choice-award-winners-4175532948/" title="The polls are closed and the results are in. We once again had some extremely close races and our first ever three way tie. Congratulations to each..." target="_blank">2014 LinuxQuestions.org Members Choice Award Winners</a></span>
	</td>
	<td class="alt2" nowrap="nowrap"><span class="smallfont">jeremy</span></td>
	<td class="alt1" nowrap="nowrap"><span class="smallfont">Linux - News</span></td>
	<td class="alt2" align="center"><span class="smallfont">49</span></td>
	<td class="alt1" align="right"><span class="smallfont">12-30-2015 <span class="time">03:18 PM</span></span></td>
</tr><tr>
	<td class="alt1" align="left">
		
		<span class="smallfont"> <a href="/questions/linux-news-59/2010-linuxquestions-org-members-choice-award-winners-861440/" title="The polls are closed and the results are in. We had a record number of votes cast for the tenth straight year. Congratulations should go to each and..." target="_blank">2010 LinuxQuestions.org Members Choice Award Winners</a></span>
	</td>
	<td class="alt2" nowrap="nowrap"><span class="smallfont">jeremy</span></td>
	<td class="alt1" nowrap="nowrap"><span class="smallfont">Linux - News</span></td>
	<td class="alt2" align="center"><span class="smallfont">26</span></td>
	<td class="alt1" align="right"><span class="smallfont">08-30-2011 <span class="time">07:30 PM</span></span></td>
</tr><tr>
	<td class="alt1" align="left">
		
		<span class="smallfont"> <a href="/questions/linux-news-59/2009-linuxquestions-org-members-choice-award-winners-788028/" title="The polls are closed and the results are in. We had a record number of votes cast for the ninth straight year. Congratulations should go to each and..." target="_blank">2009 LinuxQuestions.org Members Choice Award Winners</a></span>
	</td>
	<td class="alt2" nowrap="nowrap"><span class="smallfont">jeremy</span></td>
	<td class="alt1" nowrap="nowrap"><span class="smallfont">Linux - News</span></td>
	<td class="alt2" align="center"><span class="smallfont">45</span></td>
	<td class="alt1" align="right"><span class="smallfont">06-11-2010 <span class="time">03:24 PM</span></span></td>
</tr><tr>
	<td class="alt1" align="left">
		
		<span class="smallfont"> <a href="/questions/lq-suggestions-and-feedback-7/2003-linuxquestions-org-members-choice-award-winners-133391/" title="The polls are closed, the dust has settled and the results have been tabulated. 
 
...and the winners are: 
 
Browser of the Year - Mozilla Firebird..." target="_blank">2003 LinuxQuestions.org Members Choice Award Winners</a></span>
	</td>
	<td class="alt2" nowrap="nowrap"><span class="smallfont">jeremy</span></td>
	<td class="alt1" nowrap="nowrap"><span class="smallfont">LQ Suggestions &amp; Feedback</span></td>
	<td class="alt2" align="center"><span class="smallfont">14</span></td>
	<td class="alt1" align="right"><span class="smallfont">01-27-2004 <span class="time">04:21 PM</span></span></td>
</tr><tr>
	<td class="alt1" align="left">
		
		<span class="smallfont"> <a href="/questions/lq-suggestions-and-feedback-7/2002-linuxquestions-org-members-choice-award-winners-47970/" title="The 2002 LinuxQuestions.org members Choice Awards have come to an end.  Thank you to everyone who participated and congratulations to all of the..." target="_blank">2002 LinuxQuestions.org Members Choice Award Winners</a></span>
	</td>
	<td class="alt2" nowrap="nowrap"><span class="smallfont">jeremy</span></td>
	<td class="alt1" nowrap="nowrap"><span class="smallfont">LQ Suggestions &amp; Feedback</span></td>
	<td class="alt2" align="center"><span class="smallfont">3</span></td>
	<td class="alt1" align="right"><span class="smallfont">03-03-2003 <span class="time">02:54 PM</span></span></td>
</tr>
</tbody>
</table>

<br />

<!-- end content table  -->

		</div>
	</div>
</div>

<!-- / close content container -->
<!-- / end content table -->

</div>

<br />
<div class="smallfont" align="center">All times are GMT -5. The time now is <span class="time">07:17 PM</span>.</div>
<br />
<!-- /content area table -->

<form action="/questions/" method="get">
<table cellpadding="3" cellspacing="0" border="0" width="100%" class="page" align="center">
<tr>
	
	
	<td class="tfoot" align="right" width="100%">
		<div class="smallfont">
			<strong>
				<a href="/questions/sendmessage.php" rel="nofollow">Contact Us</a> -
				<a href="/linux/adinfo.html">Advertising Info</a> - 
				<a href="/linux/rules.html">Rules</a> - 
				<a href="http://www.zazzle.com/linuxquestions* " rel="nofollow">LQ Merchandise</a> - 
				<a href="/linux/donation.html">Donations</a> - 
				<a href="/linux/member.html">Contributing Member</a> - 
				<a href="/linux/sitemap.html" rel="nofollow">LQ Sitemap</a> - 
				
				
				
			</strong>
		</div>
	</td>
</tr>
</table>

</form>


<!-- START: LQ Table Bottom -->
</td>
<td width="165px" class="page" style="padding-left:5px" valign="top">
<table style="margin-bottom:5px" cellpadding="2" cellspacing="0" border="0" width="100%" class="tborder" align="center">
<tr><td class="vbmenu_control">Main Menu</td></tr>
<tr><td class="alt1">
<ul class="lqrightmenu">
<li><a href="/questions/">Linux Forum</a></li>
<li><a href="http://www.androidquestions.org/forum.php">Android Forum</a></li>
<li><a href="http://www.chromeosquestions.org/forum.php">Chrome OS Forum</a></li>
<li><a href="/questions/search.php">Search</a></li>
<li><a href="/questions/tags/" rel="nofollow">LQ Tags</a></li>
<li><a href="/hcl/">Linux HCL</a></li>
<li><a href="/linux/answers/">Linux Tutorials</a></li>
<li><a href="http://jobs.linuxquestions.org" target="_blank">LQ Job Marketplace</a></li>
<li><a href="https://deals.linuxquestions.org/" target="_blank">LQ Deals</a></li>
<li><a href="http://wiki.linuxquestions.org/">Linux Wiki</a></li>
<li><a href="/reviews/index.php/cat/2">Distro Reviews</a></li>
<li><a href="/reviews/index.php/cat/15">Book Reviews</a></li>
<li><a href="http://iso.linuxquestions.org/">Download Linux</a></li>
<!-- <li><a href="http://radio.linuxquestions.org/linux/lq-podcasts/">Linux Podcast</a></li> -->
<li><a href="/questions/groups/">Social Groups</a></li>
<li><a href="/questions/blog/">LQ Blogs</a></li>
<!-- <li><a href="http://radio.linuxquestions.org/">LQ Radio</a></li> -->
</ul>
<div align="center"><a href="/questions/linux-news-59/2016-linuxquestions-org-members-choice-award-winners-4175599193/#main_cont">(Con't)</a></div>
</td></tr>
</table>




<div style="text-align:center;margin-bottom:5px">
<table style="margin-bottom:5px" cellpadding="2" cellspacing="0" border="0" width="100%" class="tborder" align="center">
<tr><td class="vbmenu_control">Advertisement</td></tr></table></div>
<div style="text-align:center;margin-bottom:5px" class="alt1">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(9);
// ]]> --></script><noscript><a target='_blank' href='http://rev.linuxquestions.org/www/delivery/ck.php?n=e407561'><img border='0' alt='' src='http://rev.linuxquestions.org/www/delivery/avw.php?zoneid=9&amp;n=e407561' /></a></noscript>
</div>


<!-- netseer_side -->

<table style="margin-bottom:5px" cellpadding="2" cellspacing="0" border="0" width="100%" class="tborder" align="center">
<tr><td class="vbmenu_control">My LQ</td></tr>
<tr><td class="alt1"><ul class="lqrightmenu">
<li><a href="https://www.linuxquestions.org/questions/lqlogin.php">Login</a></li>
<li><a href="/questions/register.php">Register</a></li>

</ul>
<div style="text-align:center;margin-bottom:5px" class="alt1">
<script type='text/javascript'><!--// <![CDATA[
    OA_show(3);
// ]]> --></script><noscript><a target='_blank' href='http://rev.linuxquestions.org/www/delivery/ck.php?n=8cac360'><img border='0' alt='' src='http://rev.linuxquestions.org/www/delivery/avw.php?zoneid=3&amp;n=8cac360' /></a></noscript>
</div>
</td></tr>
</table>

<table style="margin-bottom:5px" cellpadding="2" cellspacing="0" border="0" width="100%" class="tborder" align="center">
<tr><td class="vbmenu_control">Write for LQ</td></tr>
<tr><td class="alt1">
LinuxQuestions.org is looking for people interested in writing
Editorials, Articles, Reviews, and more. If you'd like to contribute
content, <a href="/questions/sendmessage.php">let us know</a>.
</td></tr>
</table>

<table style="margin-bottom:5px" cellpadding="2" cellspacing="0" border="0" width="100%" class="tborder" align="center">
<tr><td class="vbmenu_control" id="main_cont">Main Menu</td></tr>
<tr><td class="alt1">
<ul class="lqrightmenu">
<li><a href="/questions/calendar.php">LQ Calendar</a></li>
<li><a href="/linux/rules.html">LQ Rules</a></li>
<li><a href="/linux/sitemap.html">LQ Sitemap</a></li>
<li><a href="/questions/faq.php">Site FAQ</a></li>
<li><a rel="nofollow" href="/questions/search.php?do=getnew">View New Posts</a></li>
<li><a rel="nofollow" href="/questions/lqsearch.php?do=getnew&amp;daysprune=7">View Latest Posts</a></li>
<li><a rel="nofollow" href="/questions/lqsearch.php?do=noreplies">Zero Reply Threads</a></li>
<li><a href="http://wiki.linuxquestions.org/wiki/Special:Wantedpages">LQ Wiki Most Wanted</a></li>
<li><a href="http://jeremy.linuxquestions.org/">Jeremy's Blog</a></li>
<li><a href="/questions/project.php">Report LQ Bug</a></li>
</ul>
</td></tr>
</table>
<table style="margin-bottom:5px" cellpadding="2" cellspacing="0" border="0" width="100%" class="tborder" align="center">
<tr><td class="vbmenu_control">Syndicate</td></tr>
<tr><td class="alt1">
<a href="http://www.linuxquestions.org/syndicate/lqlatest.xml"><img src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/misc/rss.gif" alt="RSS1" border="0" width="16" height="16" /></a>&nbsp; Latest Threads<br />
<a href="http://www.linuxquestions.org/syndicate/lqnews.rss"><img src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/misc/rss.gif" alt="RSS1" border="0" width="16" height="16" /></a>&nbsp; LQ News<br />
<!-- <a href="http://radio.linuxquestions.org/syndicate/lqpodcast.php"><img src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/misc/rss.gif" alt="RSS2" border="0" width="16" height="16" /></a>&nbsp; LQ Podcast<br />
<a href="http://radio.linuxquestions.org/syndicate/lqradio.php"><img src="https://lqo-thequestionsnetw.netdna-ssl.com/questions/images/misc/rss.gif" alt="RSS2" border="0" width="16" height="16" /></a>&nbsp; LQ Radio<br /> -->
<div class="smallfont">Twitter: <a href="http://twitter.com/linuxquestions" rel="nofollow">@linuxquestions</a><br />
Facebook: <a href="http://www.facebook.com/LinuxQuestions.org" rel="nofollow">linuxquestions</a>
Google+: <a href="https://plus.google.com/b/109219585164287163101/" rel="nofollow">linuxquestions</a>
</div>
</td></tr>
</table>
</td>
</tr>
</table>
<!-- END: LQ Table Bottom -->


		</div>
	</div>
</div>

<!-- / close content container -->

<div align="center">
	<div class="smallfont" align="center">
<a href="http://www.lqconsulting.com/">Open Source Consulting</a> |
<a href="http://www.lqconsulting.com/client/check.php">Domain Registration</a>
</div><br /><br />
	
	<div class="smallfont" align="center">
	
	</div>
</div>


<script type="text/javascript">
<!--
	// Main vBulletin Javascript Initialization
	vBulletin_init();
//-->
</script>




<script type="text/javascript">
var dc_UnitID = 14;
var dc_PublisherID = 4566;
var dc_AdLinkColor = 'blue';
var dc_adprod='ADL';
</script>
<script type="text/javascript" src="http://kona.kontera.com/javascript/lib/KonaLibInline.js"></script><script type="text/javascript">
  var vglnk = { api_url: '//api.viglink.com/api',
                key: 'f54c4a1ec396e35bf83ba9f417fedbaf' };

  (function(d, t) {
    var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
    s.src = ('https:' == document.location.protocol ? vglnk.api_url :
             '//cdn.viglink.com/api') + '/vglnk.js';
    var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
  }(document, 'script'));
</script>



<!-- temp -->
<div style="display:none">
	<!-- thread rate -->
	
		
	
	<!-- / thread rate -->
</div>
<!--
<div class="vbmenu_popup" id="linkbacktools_menu" style="display:none">
	<table cellpadding="4" cellspacing="1" border="0">
	<tr>
		<td class="thead">LinkBack<a name="goto_linkback"></a></td>
	</tr>

	<tr>
		<td class="vbmenu_option"><img class="inlineimg" src="http://www.linuxquestions.org/questions/vbseo/resources/images/forum/linkback_url.gif" alt="LinkBack URL" /> <a href="http://www.linuxquestions.org/questions/linux-news-59/2016-linuxquestions-org-members-choice-award-winners-4175599193/" onclick="prompt('Use the following URL when referencing this thread from another forum or blog.','http://www.linuxquestions.org/questions/linux-news-59/2016-linuxquestions-org-members-choice-award-winners-4175599193/');return false;">LinkBack URL</a></td>
	</tr>
	<tr>
		<td class="vbmenu_option"><img class="inlineimg" src="http://www.linuxquestions.org/questions/vbseo/resources/images/forum/linkback_about.gif" alt="About LinkBacks" /> <a rel="nofollow" href="/questions/misc.php?do=linkbacks">About LinkBacks</a></td>
	</tr>

	<tr>
		<td class="thead">Bookmark &amp; Share</td>
	</tr>
<! <tr><td class="vbmenu_option">g_plusone </td></tr> >
	<tr><td class="vbmenu_option"><img class="inlineimg" src="http://www.linuxquestions.org/questions/vbseo/resources/images/forum/digg.gif" alt="Digg this Thread!" /> <a rel="nofollow" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.linuxquestions.org%2Fquestions%2Flinux-news-59%2F2016-linuxquestions-org-members-choice-award-winners-4175599193%2F&amp;title=2016+LinuxQuestions.org+Members+Choice+Award+Winners" target="_blank">Digg this Thread!</a><a name="vbseodm_0"></a></td></tr><tr><td class="vbmenu_option"><img class="inlineimg" src="http://www.linuxquestions.org/questions/vbseo/resources/images/forum/delicious.gif" alt="Add Thread to del.icio.us" /> <a rel="nofollow" href="http://del.icio.us/post?url=http%3A%2F%2Fwww.linuxquestions.org%2Fquestions%2Flinux-news-59%2F2016-linuxquestions-org-members-choice-award-winners-4175599193%2F&amp;title=2016+LinuxQuestions.org+Members+Choice+Award+Winners" target="_blank">Add Thread to del.icio.us</a><a name="vbseodm_1"></a></td></tr><tr><td class="vbmenu_option"><img class="inlineimg" src="http://www.linuxquestions.org/questions/vbseo/resources/images/forum/twitter.png" alt="Tweet this thread" /> <a rel="nofollow" href="http://twitter.com/home?status=2016+LinuxQuestions.org+Members+Choice+Award+Winners http%3A%2F%2Fwww.linuxquestions.org%2Fquestions%2Flinux-news-59%2F2016-linuxquestions-org-members-choice-award-winners-4175599193%2F" target="_blank">Tweet this thread</a><a name="vbseodm_2"></a></td></tr><tr><td class="vbmenu_option"><img class="inlineimg" src="http://static.linuxquestions.org/questions/images/misc/sb/facebook.gif" alt="Share on Facebook" /> <a rel="nofollow" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.linuxquestions.org%2Fquestions%2Flinux-news-59%2F2016-linuxquestions-org-members-choice-award-winners-4175599193%2F" target="_blank">Share on Facebook</a><a name="vbseodm_3"></a></td></tr><tr><td class="vbmenu_option"><img class="inlineimg" src="http://static.linuxquestions.org/questions/images/misc/sb/reddit.gif" alt="Reddit!" /> <a rel="nofollow" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.linuxquestions.org%2Fquestions%2Flinux-news-59%2F2016-linuxquestions-org-members-choice-award-winners-4175599193%2F&amp;title=2016+LinuxQuestions.org+Members+Choice+Award+Winners" target="_blank">Reddit!</a><a name="vbseodm_4"></a></td></tr>

	</table>
</div> -->
<script type="text/javascript">
//<![CDATA[

window.orig_onload = window.onload;
window.onload = function() {
var cpost=document.location.hash.substring(1);var cpost2='';if(cpost && (typeof fetch_object != 'undefined')){ var ispost=cpost.substring(0,4)=='post';if(ispost)cpost2='post_'+cpost.substring(4);if((cobj = fetch_object(cpost))||(cobj = fetch_object(cpost2))){cobj.scrollIntoView(true);}else if(ispost){cpostno = cpost.substring(4,cpost.length);if(parseInt(cpostno)>0){location.replace('http://www.linuxquestions.org/questions/showthread.php?p='+cpostno);};} }

if(typeof window.orig_onload == "function") window.orig_onload();
}

//]]>
</script>
</body>
</html>