LinuxQuestions.org

LinuxQuestions.org (/questions/)
-   Linux - Newbie (http://www.linuxquestions.org/questions/linux-newbie-8/)
-   -   xauth: /lib/i686/libc.so.6: version 'GLIBC_2.3.2' not found (http://www.linuxquestions.org/questions/linux-newbie-8/xauth-lib-i686-libc-so-6-version-%27glibc_2-3-2%27-not-found-148634/)

yigald 02-20-2004 11:52 PM

xauth: /lib/i686/libc.so.6: version 'GLIBC_2.3.2' not found
 
hi all.........i'm new here and to linux
i have 2 OS running, XP and rh8
after upgrading the kernel i get this msg when i try to start x.

"xauth: /lib/i686/libc.so.6: version 'GLIBC_2.3.2' not found "

cant find a solution, looked everywhere

thanks

yigald


All times are GMT -5. The time now is 04:18 AM.