LinuxQuestions.org
Latest LQ Deal: Linux Power User Bundle
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Newbie
User Name
Password
Linux - Newbie This Linux forum is for members that are new to Linux.
Just starting out and have a question? If it is not in the man pages or the how-to's this is the place!

Notices


Reply
  Search this Thread
Old 12-10-2008, 06:46 AM   #1
apskaushik
LQ Newbie
 
Registered: Mar 2007
Location: Bangalore
Posts: 3

Rep: Reputation: 0
unable to start VMWare machine on Windows , saying "Can not find valid peer process"


Hi,

I have VMWare Workstation on my Windows-XP , there i configured my local Redhat Linux. Earlier it was working fine (e.g no problem with starting Linux by VMWare), but now it is throwing one error like "Stale data" and "Can not find valid peer process to connect to " and it is powered off.

Can any one suggest me how to remove this error on my machine.

Thanks in advance
Amit
 
Old 12-10-2008, 09:32 AM   #2
TB0ne
LQ Guru
 
Registered: Jul 2003
Location: Birmingham, Alabama
Distribution: SuSE, RedHat, Slack,CentOS
Posts: 17,935

Rep: Reputation: 3692Reputation: 3692Reputation: 3692Reputation: 3692Reputation: 3692Reputation: 3692Reputation: 3692Reputation: 3692Reputation: 3692Reputation: 3692Reputation: 3692
Quote:
Originally Posted by apskaushik View Post
Hi,

I have VMWare Workstation on my Windows-XP , there i configured my local Redhat Linux. Earlier it was working fine (e.g no problem with starting Linux by VMWare), but now it is throwing one error like "Stale data" and "Can not find valid peer process to connect to " and it is powered off.

Can any one suggest me how to remove this error on my machine.

Thanks in advance
Amit
Check here:
http://communities.vmware.com/thread/111093
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
"unable to read a valid proxy configuration script" adish kandalgaonkar Linux - Networking 1 05-20-2007 06:59 AM
kmail: "Could not start process pop3." (after KDE update) resaguk Slackware 7 07-18-2005 03:42 PM
yumex-"Cannot find a valid baseurl for repo: base" corelover Fedora 1 04-08-2005 04:10 AM
How to install Suse 9.0 via ftp "as a virtual machine(vmware)" in windows-XP host megoon Linux - Networking 0 12-15-2003 05:53 AM
Linux & Windows98 in a "PEER TO PEER" 'NON-LOGIN' Network mfsjas Linux - Networking 2 01-20-2002 09:33 PM


All times are GMT -5. The time now is 12:42 PM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration