LinuxQuestions.org

LinuxQuestions.org (/questions/)
-   Linux - Newbie (http://www.linuxquestions.org/questions/linux-newbie-8/)
-   -   unable to install oracle application server on rhel4.0 (http://www.linuxquestions.org/questions/linux-newbie-8/unable-to-install-oracle-application-server-on-rhel4-0-a-602442/)

sekhar_vrc 11-26-2007 06:34 AM

unable to install oracle application server on rhel4.0
 
Dear sir
I am unable to install oracle application server on redhat linux

Checking for compat-libstdc++-7.3-2.96.128; found Not found. Failed <<<<

Tried to download the above file
i.e compat-libstdc++-7.3-2.96.128

Can anyone help me out in sorting out this problem?

with best regards
sekhar

w3bd3vil 11-26-2007 08:10 AM

do a
Quote:

yum install compat-libstdc++
That should do the work.
Or if you dont have yum installed go to
www.rpmfind.net and search for compat-libstdc++

bathory 11-26-2007 08:13 AM

Go here, put libstdc in the search field, select only your distro and d/l both the libstdc library and the libstdc-devel packages.


All times are GMT -5. The time now is 09:00 PM.