LinuxQuestions.org
Latest LQ Deal: Complete CCNA, CCNP & Red Hat Certification Training Bundle
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Newbie
User Name
Password
Linux - Newbie This Linux forum is for members that are new to Linux.
Just starting out and have a question? If it is not in the man pages or the how-to's this is the place!

Notices


Reply
  Search this Thread
Old 02-07-2008, 10:02 AM   #1
lelmo82
LQ Newbie
 
Registered: Feb 2008
Location: South Carolina
Distribution: Fedora 9 Ubuntu 8.10
Posts: 25
Blog Entries: 1

Rep: Reputation: 15
Ubuntu - WUSB54v4 configuration problem.


Ubuntu 7 10 "sees" my adapter but does not make internet connection. Someone please refer me to a concise and detailed configuration scheme bearing in mind that I am old, not too smart and decidedly lazy.Thanks.
 
Old 03-03-2008, 08:11 AM   #2
Mr. ameya sathe
Member
 
Registered: Jul 2007
Distribution: RedHat Enterprise 5 Server Edition; Ubuntu 8.04 ; RHCE Certificate number: 805008741034103
Posts: 78
Blog Entries: 8

Rep: Reputation: Disabled
Are you so old & decidedly lazy; that you will not even give your configuration in detail?
 
Old 03-06-2008, 06:42 PM   #3
lelmo82
LQ Newbie
 
Registered: Feb 2008
Location: South Carolina
Distribution: Fedora 9 Ubuntu 8.10
Posts: 25
Blog Entries: 1

Original Poster
Rep: Reputation: 15
Configuration problem internet

Mr. Ameya Sayhe

Thanks for your reply. I have a complicated bunch of stuff ( in South Carolina we would say "mammy made" and I'll send the hardware-software info when I get it all collected. Meanwhile I have collected lots of info from this site but no breakthrough yet. Still using the Evil Empire for internet but am using Firefox browser. Thanks again. lelmo82
 
Old 03-09-2008, 03:11 PM   #4
lelmo82
LQ Newbie
 
Registered: Feb 2008
Location: South Carolina
Distribution: Fedora 9 Ubuntu 8.10
Posts: 25
Blog Entries: 1

Original Poster
Rep: Reputation: 15
Ubuntu - WUSB4v4 configuration problem

To make a long story short, I had installed Ubuntu 7.10 from a disk that came with a reference book and it has a bad file or files, because I just ran an installation disk that I downloaded from an internet site and connected to the internet right away. Now I've got to decide whether to find the files on the good installation disk or reinstall the whole thing. Mr Sayhe, thanks for taking an interest in my problem.
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
Hauppauge WinTv PVR-250 configuration problem on Ubuntu 7.04 dink27 Linux - General 0 08-31-2007 11:31 PM
UBUNTU 5.04 PPTP configuration problem . On the Help Page of ubuntu is strange proble ReGgaE-Bg Linux - Networking 1 06-13-2006 09:05 AM
UBUNTU 5.04 PPTP configuration problem . On the Help Page of ubuntu is strange proble ReGgaE-Bg Ubuntu 0 06-13-2006 07:33 AM
Possible wine configuration problem in Ubuntu?? Please help stelmate Linux - Software 1 07-31-2005 01:37 PM


All times are GMT -5. The time now is 08:17 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration