LinuxQuestions.org
Latest LQ Deal: Complete CCNA, CCNP & Red Hat Certification Training Bundle
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Newbie
User Name
Password
Linux - Newbie This Linux forum is for members that are new to Linux.
Just starting out and have a question? If it is not in the man pages or the how-to's this is the place!

Notices


Reply
  Search this Thread
Old 04-24-2004, 01:50 PM   #1
Jurgen
Newbie
 
Registered: Sep 2003
Distribution: Suse 9.0
Posts: 5

Rep: Reputation: 0
running fasm


Hi,

I just installed fasm.
Now i have a problem : when i type 'fasm' it won't run, but when i give the full path : '/home/jfr/fasm/fasm/fasm' it runs.

Last edited by Jurgen; 04-24-2004 at 03:06 PM.
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
Running setup.exe, but another already running? erisco Linux - Software 2 08-08-2005 06:45 PM
Any one running etheral? If so what OS are you running it with? abefroman Linux - Security 2 05-09-2005 02:22 PM
Process running but not running LinuxRam Linux - Newbie 13 12-29-2004 11:45 AM
any linux distro can running in RAM , not need CD_ROM reading when running. wangcity Linux - General 3 09-18-2003 06:45 AM
running samba worked, running it out of xinetd doesn't? system Linux - Networking 1 12-24-2001 04:15 AM


All times are GMT -5. The time now is 02:53 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration