LinuxQuestions.org
Visit Jeremy's Blog.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Newbie
User Name
Password
Linux - Newbie This Linux forum is for members that are new to Linux.
Just starting out and have a question? If it is not in the man pages or the how-to's this is the place!

Notices


Reply
  Search this Thread
Old 08-13-2004, 04:41 PM   #16
masand
LQ Guru
 
Registered: May 2003
Location: INDIA
Distribution: Ubuntu, Solaris,CentOS
Posts: 5,522

Rep: Reputation: 58

there is one
sphylspeed
see if u have installed that package along with installation or install it now

regards
 
Old 08-16-2004, 01:04 AM   #17
vinu1974
LQ Newbie
 
Registered: Aug 2004
Location: amd
Distribution: opensuse
Posts: 8

Original Poster
Rep: Reputation: 0
fedora

hi,

i have installed SYLPHEED email client but iam not able to configure hotmail in that ! as i seen hotmail uses http server

and in SYLPHEED ther eis pop3,apop, imap, news(nntp) and local servers,

in out look i configure it as http://services.msn.com/svcs/hotmail/httpmail.asp . (as http and smtp servers)
so please help me to configure ,

regards

vinu


Last edited by vinu1974; 08-16-2004 at 01:06 AM.
 
Old 08-16-2004, 08:24 AM   #18
tuxrules
Senior Member
 
Registered: Jun 2004
Location: Chicago
Distribution: Slackware64 -current
Posts: 1,144

Rep: Reputation: 56
try mozilla thunderbird - www.mozilla.org.
Not sure if thats what you are looking for. By far thunderbird is the my personal favorite. Also try Evolution (it comes with redhat and fedora) or you can download it from
http://www.novell.com/products/evolution/
 
Old 08-29-2004, 11:41 PM   #19
vinu1974
LQ Newbie
 
Registered: Aug 2004
Location: amd
Distribution: opensuse
Posts: 8

Original Poster
Rep: Reputation: 0
gaim

hi there

when ever i try to login for hotmail account using gaim it gives me error "unable to sign on protocol not supported "

even i tried to install latest gaim rpm but it show message of conflicts with the older version.

in this case what should i do?

regards

vinu
 
Old 08-30-2004, 08:58 AM   #20
tuxrules
Senior Member
 
Registered: Jun 2004
Location: Chicago
Distribution: Slackware64 -current
Posts: 1,144

Rep: Reputation: 56
If you see conflicts with older version i suggest you uninstall both versions of gaim and install a new one. As far as logging into gaim, I guess its pretty straight forward. Try entering your complete name...i mean yourname@hotmail dot com. Sorry can't help more on that...not on MSN .

Last edited by tuxrules; 08-30-2004 at 09:00 AM.
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
RedHat Enterprise Linux WS IcoNyx Linux - Software 1 09-19-2005 04:39 AM
RedHat Enterprise Linux velan Red Hat 28 11-07-2004 06:33 PM
Redhat Enterprise Linux SolidSnake Red Hat 2 07-08-2004 09:20 AM
RedHat enterprise Linux Help sarika_ni Red Hat 2 12-20-2003 01:48 PM
RedHat Enterprise Linux sarika_ni Linux - General 0 12-20-2003 01:55 AM


All times are GMT -5. The time now is 08:26 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration