LinuxQuestions.org

LinuxQuestions.org (/questions/)
-   Linux - Newbie (http://www.linuxquestions.org/questions/linux-newbie-8/)
-   -   redhat 9 frustration....... :/ "krb5-libs" and "openssl" (http://www.linuxquestions.org/questions/linux-newbie-8/redhat-9-frustration-krb5-libs-and-openssl-75774/)

DraaX 07-25-2003 06:04 AM

redhat 9 frustration....... :/ "krb5-libs" and "openssl"
 
I am currently trying to install , through add/remove, the development tools in order to get the gcc compilers. When I attemp to install the development package, it tells me that I need kib5-libs = 1.2.7-10 and openssl = 0.9.7a-2. My problem now is finding these and installing them. If any one could offer me any help it would be greatly appreciated. Thx

DraaX 07-25-2003 04:29 PM

anyone.......................................................?

Looking_Lost 07-25-2003 05:33 PM

Yah they should be on your disk's but otherwise ftp into redhat

easy way through mozilla

ftp://ftp.redhat.com


click all the way to i386 and the packages are there for ya to download
/pub/contrib/libc6/i386

DraaX 07-25-2003 06:40 PM

Thx for the help, LL . The server seems to be full. I will keep trying and post my results. Thx again.


All times are GMT -5. The time now is 12:55 AM.