LinuxQuestions.org
Support LQ: Use code LQ3 and save $3 on Domain Registration
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Newbie
User Name
Password
Linux - Newbie This Linux forum is for members that are new to Linux.
Just starting out and have a question? If it is not in the man pages or the how-to's this is the place!

Notices


Reply
  Search this Thread
Old 03-28-2006, 04:39 AM   #1
pankajrodge123
LQ Newbie
 
Registered: Mar 2006
Posts: 1

Rep: Reputation: 0

hello everyone....
i m trying to install oscar cluster.......
while installing ....
./configure
make
make install
all three step is working proper.....
but in step
./install_cluster eth0
it gives error tftp-server.0.29
plez help......
 
Old 03-28-2006, 01:32 PM   #2
Tinkster
Moderator
 
Registered: Apr 2002
Location: in a fallen world
Distribution: slackware by choice, others too :} ... android.
Posts: 23,066
Blog Entries: 11

Rep: Reputation: 910Reputation: 910Reputation: 910Reputation: 910Reputation: 910Reputation: 910Reputation: 910Reputation: 910
I split your post out of the unrelated 2 year old corpse...
 
Old 03-29-2006, 02:04 AM   #3
Emmanuel_uk
Senior Member
 
Registered: Nov 2004
Distribution: Mandriva mostly, vector 5.1, tried many.Suse gone from HD because bad Novell/Zinblows agreement
Posts: 1,605

Rep: Reputation: 53
A bit of a specialist question, no?
I suggest you see/ post to
http://sourceforge.net/mailarchive/f...?forum_id=1364

Did you check oscar detected your eth0 correctly?
(that the right module is loaded for your NIC)
 
Old 05-05-2006, 03:52 AM   #4
narendra.pant
Member
 
Registered: Mar 2006
Posts: 86

Rep: Reputation: 15
okk remove that package

rpm -e package name
it wil work
me too had the same prob
how far yu hav gone in installin
i m not able to make the clint images .
if yu hav done thn plz help me in that
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
not able to make the client image while installing oscar narendra.pant Linux - Newbie 0 03-20-2006 08:15 AM
Can't locate OSCAR/Logger.pm in @INC mijohnst Linux - Software 3 05-17-2005 06:15 PM
Setting up a cluster with pxe and cluster knoppix bucovaina78 Linux - Networking 1 05-16-2005 12:29 AM
Limux MDK HA Cluster installation problem stratosm Linux - Software 0 10-15-2004 02:08 AM
How to edit HPL's Makefile---OSCAR, HPC srkl Linux - General 0 04-04-2004 11:37 PM


All times are GMT -5. The time now is 04:59 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration