LinuxQuestions.org
Latest LQ Deal: Complete CCNA, CCNP & Red Hat Certification Training Bundle
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Newbie
User Name
Password
Linux - Newbie This Linux forum is for members that are new to Linux.
Just starting out and have a question? If it is not in the man pages or the how-to's this is the place!

Notices


Reply
  Search this Thread
Old 09-02-2007, 02:27 PM   #1
mystic_durle12
Member
 
Registered: Feb 2005
Location: Pakistan
Distribution: Red Hat 9
Posts: 109

Rep: Reputation: 15
problem running MySpaceIM by wine


i have just installed wine 0.99 and it got installed fine. after doing some palimenary configuration,i started MySpaceIM by wine and it loaded fine but when i tried connecting it, it gave an error saying "128-bit encryption for enabled on the system". what should i do about it.
and one thing more. i tried to load msn messenger too. it loaded fine but the textboxes where i am suppose to give my email and password dont get the focus and doesnt write anything on them , despite i trying again and again
 
Old 09-03-2007, 07:20 AM   #2
lebabyg
Member
 
Registered: Mar 2006
Location: UK
Distribution: Ubuntu Feisty
Posts: 272

Rep: Reputation: 30
You're running linux, not all windows programmes are going to work for obvious reasons. Instead of MSN messenger use Amsn, or Kopete. Don't know how to solve your myspace messenger problems tho, but i would suggest using VMWare and installing a virtual windows machine, if you want to use it that badly on linux.
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
Any messenger replaceble for myspaceim manolakis Linux - Software 3 05-13-2007 03:29 PM
wine installation and running problem.. kachmi Red Hat 1 05-02-2007 10:15 AM
Problem while running Olympus DSS Player's Setup.exe under WINE vivekmr Linux - Software 0 02-05-2007 05:08 AM
Wine problem - missing files when running not installed programs TMH2 Linux - Software 2 06-28-2005 04:35 PM
WINE problem running exe. files.. kishan108 Linux - Newbie 1 06-17-2004 09:58 AM


All times are GMT -5. The time now is 11:11 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration