LinuxQuestions.org
Share your knowledge at the LQ Wiki.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Newbie
User Name
Password
Linux - Newbie This Linux forum is for members that are new to Linux.
Just starting out and have a question? If it is not in the man pages or the how-to's this is the place!

Notices

Reply
 
Search this Thread
Old 09-03-2007, 08:34 PM   #1
stateofmind
LQ Newbie
 
Registered: Sep 2007
Posts: 1

Rep: Reputation: 0
Unhappy Need help w/ydl+ps3


I have installed ydl 5.0 on my ps3, did the update to linux (i hope), can get it running no problem; however, I can't get on line. I've tried the network config and did everything that I thought i was supposed to. But I get a message saying something like: 4 packets sent, 0 received, 100% packet loss,.pipe 3 failed. Could someone please help me out. Thanx
 
  


Reply

Tags
failed, loss, network, packet, pipe, ps3


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Trying YDL on the PS3 Flannels LinuxQuestions.org Member Intro 1 09-01-2007 05:13 PM
ps3 ydl andymckay2001 Linux - Newbie 1 04-01-2007 03:18 AM
mplayer on ydl 5.0 for ps3 The_Cheat Linux - Newbie 2 02-20-2007 05:31 PM
YDL 5.0 on ps3 Iceyshooter Linux - General 0 01-30-2007 03:43 PM
YDL for PS3 Help Millertime3818 Linux - Software 4 01-17-2007 09:07 PM


All times are GMT -5. The time now is 01:02 PM.

Main Menu
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
identi.ca: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration