LinuxQuestions.org
Welcome to the most active Linux Forum on the web.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Newbie
User Name
Password
Linux - Newbie This Linux forum is for members that are new to Linux.
Just starting out and have a question? If it is not in the man pages or the how-to's this is the place!

Notices


Reply
  Search this Thread
Old 01-11-2004, 01:48 PM   #1
eddieman
LQ Newbie
 
Registered: Dec 2003
Distribution: Mandrake 9.2
Posts: 28

Rep: Reputation: 15
Mandrake 9.2 Post Install Issues


After installing Mandrake 9.2, I just have a few minor issues.

Firstly, when I start up Mandrake, it gives their weird error saying could not connect to host name
"CPE00e018f793a3-CM014500003194" and this will prevent GNOME from operating properly. It says the problem "could" be fixed by adding "CPE00e018f793a3-CM014500003194" to /etc/hosts. However, I have no idea what this means, or how to do this.

Second question, is there a way to rename the floppy drive so that the "F" has a capital, and isn't lower case...don't ask...it's just a pet peeve of mine

I think that's all for now, I have this minor graphical issue no big deal I'm trying to work around it right now .

Thanks in Advance.

Last edited by eddieman; 01-11-2004 at 07:44 PM.
 
Old 01-11-2004, 01:56 PM   #2
eddieman
LQ Newbie
 
Registered: Dec 2003
Distribution: Mandrake 9.2
Posts: 28

Original Poster
Rep: Reputation: 15
I just remembered what the 3rd problem was...I installed the update for GAIM last night...which went fine...but....in my start menu...in the networking section....the Online Chat menu is gone...it had a few programs there for use...GAIM being one of them...and now i can't find it, where did it go?
 
Old 01-11-2004, 05:33 PM   #3
humaneasy
Member
 
Registered: Aug 2003
Location: Moita, Portugal
Distribution: Mandrake 9.2 / Mandrake 10.0
Posts: 37

Rep: Reputation: 15
Talking Look in here...

Quote:
Originally posted by eddieman
...and now i can't find it, where did it go?

take a look in here... http://www.linuxquestions.org/questi...hreadid=133266

Hope it helps.

1,

Lopo
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
Mandrake official 10.1 Dell 5150 post install issues wcujoe Mandriva 8 01-25-2005 12:39 PM
Fedora Core 3 Post Install Issues symonphoenix Fedora 2 01-25-2005 12:08 PM
Mandrake 10.0 Community freezes after post-install folavo Mandriva 1 03-16-2004 11:17 AM
Post-install LILO issues underscorebleac Red Hat 9 09-19-2003 12:54 PM
ps2 mouse not detected on install or post install with mandrake 8.2 linux_learner Linux - Hardware 1 09-12-2002 10:31 AM


All times are GMT -5. The time now is 10:37 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration