LinuxQuestions.org
Latest LQ Deal: Complete CCNA, CCNP & Red Hat Certification Training Bundle
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Newbie
User Name
Password
Linux - Newbie This Linux forum is for members that are new to Linux.
Just starting out and have a question? If it is not in the man pages or the how-to's this is the place!

Notices


Reply
  Search this Thread
Old 08-04-2004, 07:29 PM   #1
quiet_penguin
LQ Newbie
 
Registered: Aug 2004
Posts: 1

Rep: Reputation: 0
Question ltmodem problem


i have dial-up and when it gets disconnected my system hangs up...ctrl+alt+backspace or ctrl+alt+f1 are not working. it's ok when i disconnect myself, but when it's something wrong with the line or a provider i have this problem .i hever had that with redhat 9, now i'm using Slackware 10 (2.4.26), i've compiled ltmodem drivers by myself.
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
ltmodem support fabio.longo Linux - Hardware 0 12-11-2004 02:23 PM
Problem Solved, SuSE 9.1 ltmodem webwolf70 Linux - Hardware 2 07-15-2004 01:35 AM
FC2+ltmodem+softIRQ problem dickmobbis Fedora 0 07-12-2004 10:08 AM
LTModem zdawg LinuxQuestions.org Member Success Stories 1 01-22-2004 04:11 AM
Ltmodem wickdgin Slackware 0 09-16-2002 07:04 PM


All times are GMT -5. The time now is 01:42 PM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration