LinuxQuestions.org

LinuxQuestions.org (/questions/)
-   Linux - Newbie (http://www.linuxquestions.org/questions/linux-newbie-8/)
-   -   linux 9 and java script error - premature end of script header (http://www.linuxquestions.org/questions/linux-newbie-8/linux-9-and-java-script-error-premature-end-of-script-header-132163/)

sibil 01-06-2004 04:21 PM

linux 9 and java script error - premature end of script header
 
I am in need of serious help. We used to use linux 7.1 and our java script worked fine. Due to an electircal issue we had to rebuild the server. We loaded linux 9 and now our java script does not run and gives the error premature end of script header. I don't know enough about linux or apache to know what may have changed between these versions. Any help would be appreciated.

Thanks,

Sibil


All times are GMT -5. The time now is 12:39 AM.