-   Linux - Newbie (
-   -   libz for guarddog (

linuxfond 03-06-2003 04:50 PM

libz for guarddog
:( i crashed....


guarddog doesn't install. It seeks for libz. I installed files, containing *libz* in the file names, but these were not the right libz.

What libz does it seek? Thanks, indeed.

All times are GMT -5. The time now is 11:31 PM.