LinuxQuestions.org
Latest LQ Deal: Complete CCNA, CCNP & Red Hat Certification Training Bundle
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Newbie
User Name
Password
Linux - Newbie This Linux forum is for members that are new to Linux.
Just starting out and have a question? If it is not in the man pages or the how-to's this is the place!

Notices


Reply
  Search this Thread
Old 09-03-2004, 01:58 AM   #1
Mathsniper
Member
 
Registered: Aug 2004
Posts: 135

Rep: Reputation: 15
installing wrong message


now I don't know how to set "configure the network" of Hostname, Domain Name, and what is DHCP? and when i'm installing debian based system, it get wrong that the message it that, 1)Debootstrap: Couldn't download telnet. 2)The base system installation into/target/failed.
I live in china, macau.

thanks.
 
Old 09-03-2004, 03:20 AM   #2
Mathsniper
Member
 
Registered: Aug 2004
Posts: 135

Original Poster
Rep: Reputation: 15
anyone tell me what's problem?
 
Old 09-03-2004, 03:23 AM   #3
Tinkster
Moderator
 
Registered: Apr 2002
Location: in a fallen world
Distribution: slackware by choice, others too :} ... android.
Posts: 23,067
Blog Entries: 11

Rep: Reputation: 910Reputation: 910Reputation: 910Reputation: 910Reputation: 910Reputation: 910Reputation: 910Reputation: 910
Per the LQ Rules, please do not bump your own thread until at least 24 hours have elapsed without a reply. Because the LQ membership is global, people in other time zones may not have seen this post yet, and thus it may take some time before a response is received.

http://www.linuxquestions.org/rules.php

Thanks
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
problem installing something went wrong porsher_puddles Linux - Newbie 2 08-11-2005 09:37 AM
Installing Tomcat 5.5 where did I go WRONG? bstuart Linux - Software 3 06-14-2005 07:28 PM
Installing an App on Linux - wrong path? Rory in Toronto Linux - Newbie 6 03-30-2004 12:15 PM
welcome message wrong user mat LQ Suggestions & Feedback 2 10-30-2003 02:41 PM
Help installing aspell, wrong root pass? kko88 Linux - Software 5 05-17-2003 08:07 PM


All times are GMT -5. The time now is 04:51 PM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration