LinuxQuestions.org
Review your favorite Linux distribution.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Newbie
User Name
Password
Linux - Newbie This Linux forum is for members that are new to Linux.
Just starting out and have a question? If it is not in the man pages or the how-to's this is the place!

Notices


Reply
  Search this Thread
Old 10-15-2003, 03:19 PM   #1
EliteGhost
LQ Newbie
 
Registered: Oct 2003
Posts: 3

Rep: Reputation: 0
Install/Boot Help


OK, I've installed Linux-Mandrake 9.0 4 TIMES!!! After installing it and rebooting it stops at a code 0f... what am i doing wrong?
This is really annoying!! any help would be great

-Computer-
AMD 700
128 MB RAM
4 GB HDD
CD-RW
 
Old 10-15-2003, 03:33 PM   #2
tstone
LQ Newbie
 
Registered: Jul 2003
Posts: 20

Rep: Reputation: 0
It is French you know. It may not work as well as it should.
 
Old 10-15-2003, 03:37 PM   #3
XavierP
Moderator
 
Registered: Nov 2002
Location: Kent, England
Distribution: Debian Testing
Posts: 19,192
Blog Entries: 4

Rep: Reputation: 470Reputation: 470Reputation: 470Reputation: 470Reputation: 470
At what point does it stop? Assuming you boot with all messages, what's the last thing it was doing?

Could it be a memory or graphics card problem? Have you tried installing on a different pc to see if the same thing happens? (it could be your disks).
 
Old 10-16-2003, 11:58 AM   #4
EliteGhost
LQ Newbie
 
Registered: Oct 2003
Posts: 3

Original Poster
Rep: Reputation: 0
The last line is
Code: 0f 32 89 c7 89 d5 83 7c 24 14 01 75 02 89 ef 8b 44 24 18 89
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
Error: Unable to boot /install/2.6/linux when starting Etch Install BuckRogers01 Debian 4 08-06-2005 07:40 PM
boot after install with GRUB on boot drive EECGeek Linux - Newbie 1 03-17-2005 11:04 AM
i cant get my redhat to boot on new install and no dual boot ssbullpit Red Hat 2 03-16-2004 09:39 PM
RH9 install didnt install boot loader! justin9 Linux - Newbie 5 08-07-2003 04:43 PM
Win2K/RH7.1 Dual, RH won't boot from boot disk after install marktaff Linux - Software 4 08-24-2001 06:29 PM


All times are GMT -5. The time now is 04:44 PM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration