LinuxQuestions.org
Share your knowledge at the LQ Wiki.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Newbie
User Name
Password
Linux - Newbie This Linux forum is for members that are new to Linux.
Just starting out and have a question? If it is not in the man pages or the how-to's this is the place!

Notices


Reply
  Search this Thread
Old 04-02-2008, 05:58 PM   #1
suemcholan
LQ Newbie
 
Registered: Apr 2008
Posts: 1

Rep: Reputation: 0
Help With Java Problem Please""""""""""""


I Have A Problem Loading The Games On Pogo, I Have Been A Member Since 2004 And Always Had The Games To Load With No Problem, Now I Get A Message That Says "" Java Not Found Or Not Working"" When I Test Java It Says Java Is Updated And Your Ready To Play, I Have Checked Pop Up Blocker, It Is Off. I Have Done All The Things It Has Told Me To Do, Still No Go. Can Anyone Help Me My Java Is Sun Java Version 6 Updated 5
 
Old 04-02-2008, 06:02 PM   #2
jailbait
LQ Guru
 
Registered: Feb 2003
Location: Blue Ridge Mountain
Distribution: Linux Mint 17, Linux Mint 18
Posts: 7,809

Rep: Reputation: 294Reputation: 294Reputation: 294
Quote:
Originally Posted by suemcholan View Post

Now I Get A Message That Says "" Java Not Found Or Not Working"" When I Test Java It Says Java Is Updated And Your Ready To Play, I Have Checked Pop Up Blocker, It Is Off. I Have Done All The Things It Has Told Me To Do, Still No Go.5
Check to see if java is on your PATH:

which java

----------------
Steve Stites
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
Telling people to use "Google," to "RTFM," or "Use the search feature" Ausar General 77 03-21-2010 11:26 AM
net working eth0 eth1 wlan0 "no connection" "no LAN" "no wi-fi" Cayitano Linux - Newbie 5 12-09-2007 07:11 PM
Standard commands give "-bash: open: command not found" even in "su -" and "su root" mibo12 Linux - General 4 11-11-2007 10:18 PM
"Xlib: extension "XFree86-DRI" missing on display ":0.0"." zaps Linux - Games 9 05-14-2007 03:07 PM
LXer: Displaying "MyComputer", "Trash", "Network Servers" Icons On A GNOME Desktop LXer Syndicated Linux News 0 04-02-2007 08:31 AM


All times are GMT -5. The time now is 10:36 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration