LinuxQuestions.org
Visit Jeremy's Blog.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Newbie
User Name
Password
Linux - Newbie This Linux forum is for members that are new to Linux.
Just starting out and have a question? If it is not in the man pages or the how-to's this is the place!

Notices


Reply
  Search this Thread
Old 09-12-2004, 07:56 PM   #16
rakriege
Member
 
Registered: Oct 2003
Location: San Deigo, CA
Distribution: FC3, Win2k Server, XP Pro & 2003 Server
Posts: 198

Rep: Reputation: 30

Make Sure your Browsers are not set the detect a Proxy
 
Old 09-12-2004, 08:17 PM   #17
nemy
LQ Newbie
 
Registered: Aug 2004
Location: Asheville, NC
Distribution: Vector SOHO 5.1 and Suse 10.1
Posts: 25

Original Poster
Rep: Reputation: 15
Currently, I have only the one browser, Mozilla, and I'm not familiar with it. I'll check to see if it's set to detect the proxy.
 
Old 09-12-2004, 08:20 PM   #18
nemy
LQ Newbie
 
Registered: Aug 2004
Location: Asheville, NC
Distribution: Vector SOHO 5.1 and Suse 10.1
Posts: 25

Original Poster
Rep: Reputation: 15
ACtually, during boot up i have it show details and while check for an IP it fails, so I don't believe it's the browsers proxie settings.
 
Old 09-12-2004, 08:22 PM   #19
nemy
LQ Newbie
 
Registered: Aug 2004
Location: Asheville, NC
Distribution: Vector SOHO 5.1 and Suse 10.1
Posts: 25

Original Poster
Rep: Reputation: 15
And also, if I try to activate eth0 it tries getting an IP and fails. I have it set to DHCP but even if I try static settings it fails. If I boot to XP there seems to be no issue, DHCP or static. I don't know what I did the first time differently than this install (other than wiping out my XP) but I must have missed something..........
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
Booting problem of FC2 QiangWan Linux - Newbie 4 03-07-2005 01:10 AM
FC2 not booting triley Linux - Software 0 02-22-2005 11:06 AM
booting problem -fc2 2.6.5-1 kahn Linux - Software 1 02-13-2005 08:39 PM
FC2 Booting p4ocer Fedora 3 08-01-2004 04:52 AM
Dual-booting FC2 and XP Help mike270 Linux - Newbie 9 07-21-2004 12:02 PM


All times are GMT -5. The time now is 02:57 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration