LinuxQuestions.org
Register a domain and help support LQ
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Newbie
User Name
Password
Linux - Newbie This Linux forum is for members that are new to Linux.
Just starting out and have a question? If it is not in the man pages or the how-to's this is the place!

Notices


Reply
  Search this Thread
Old 04-08-2002, 02:53 PM   #1
MrJoshua
Member
 
Registered: Apr 2002
Location: Houston Texas
Distribution: Debian / Gentoo / RHEL
Posts: 209

Rep: Reputation: 31
Question Help with Backup problem


I recently took over the operations of our Red Hat 7.1 Web server. It is Running xBRU for the backup software, and it will not backup. I talked to the support people at Tolis about this and they decided that the tar commands that do backup were not working by default. It was working in 7.0 and now that we are at 7.1 it will not backup. Does anyone have any suggestions?
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
Backup problem (AGAIN) plisken Linux - General 2 11-28-2005 06:36 AM
please i have a problem in backup marwan_mostafa Linux - Hardware 28 11-17-2005 02:05 AM
Backup problem svyshna Linux - General 1 10-17-2005 04:17 PM
Tar Backup Problem Damed92 Linux - General 0 09-10-2003 09:00 AM
Tar Backup Problem cli_man Linux - General 0 08-28-2003 01:36 PM


All times are GMT -5. The time now is 03:56 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration