LinuxQuestions.org
Help answer threads with 0 replies.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Newbie
User Name
Password
Linux - Newbie This Linux forum is for members that are new to Linux.
Just starting out and have a question? If it is not in the man pages or the how-to's this is the place!

Notices


Reply
  Search this Thread
Old 07-27-2003, 05:49 AM   #76
strider_D_3000
Member
 
Registered: Jul 2003
Posts: 51

Original Poster
Rep: Reputation: 15

cu laters cant say 2marrow cuse it is 2marrow lol
 
Old 07-27-2003, 05:52 AM   #77
MasterC
LQ Guru
 
Registered: Mar 2002
Location: Salt Lake City, UT - USA
Distribution: Gentoo ; LFS ; Kubuntu
Posts: 12,612

Rep: Reputation: 64


Ok, hopefully we'll have better luck tomorrow

Cool
 
Old 07-27-2003, 05:04 PM   #78
strider_D_3000
Member
 
Registered: Jul 2003
Posts: 51

Original Poster
Rep: Reputation: 15
should i reformat and reinstall redhat or should i download and use another type of linux that is reliable or we can still work with what we got?
 
Old 07-28-2003, 12:31 AM   #79
MasterC
LQ Guru
 
Registered: Mar 2002
Location: Salt Lake City, UT - USA
Distribution: Gentoo ; LFS ; Kubuntu
Posts: 12,612

Rep: Reputation: 64
I'd stick with what we've got, however if you are nowhere on your system (meaning there is nothing there that you need to keep) and are just becoming frustrated, go ahead and reformat. It might give us something to work with, I am still at a loss as to why your rpm tool is claiming that function to be invalid...

Is there any chance you can give another distro a try? Mandrake maybe?

Cool
 
Old 07-28-2003, 01:05 AM   #80
strider_D_3000
Member
 
Registered: Jul 2003
Posts: 51

Original Poster
Rep: Reputation: 15
yeah i dont have anything important on the drive ill just format
 
Old 07-28-2003, 02:43 PM   #81
strider_D_3000
Member
 
Registered: Jul 2003
Posts: 51

Original Poster
Rep: Reputation: 15
im gonna try the rpm --rebuild NVIDIA_nforce-1.0-0261.src.rpm
command
 
Old 07-29-2003, 09:48 PM   #82
strider_D_3000
Member
 
Registered: Jul 2003
Posts: 51

Original Poster
Rep: Reputation: 15
i finally got time to format my computer ill start working on it tonite
 
Old 07-30-2003, 09:24 PM   #83
strider_D_3000
Member
 
Registered: Jul 2003
Posts: 51

Original Poster
Rep: Reputation: 15
humm after trial it seems the source driver ''--rebuild'' dont work ''--rebuild isnt a valid command''
but it seems that the tar file work im restarting right now hope it dectet my network adapter
 
Old 07-30-2003, 09:37 PM   #84
strider_D_3000
Member
 
Registered: Jul 2003
Posts: 51

Original Poster
Rep: Reputation: 15
yes!!! it works now!!! good old tarball
 
Old 08-01-2003, 12:00 PM   #85
MasterC
LQ Guru
 
Registered: Mar 2002
Location: Salt Lake City, UT - USA
Distribution: Gentoo ; LFS ; Kubuntu
Posts: 12,612

Rep: Reputation: 64
Good deal

Cool
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
Wine question?? plez help?? :cry: gammak7 Linux - Newbie 11 02-19-2004 10:38 PM


All times are GMT -5. The time now is 08:29 PM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration