LinuxQuestions.org
Support LQ: Use code LQ3 and save $3 on Domain Registration
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Newbie
User Name
Password
Linux - Newbie This Linux forum is for members that are new to Linux.
Just starting out and have a question? If it is not in the man pages or the how-to's this is the place!

Notices


Reply
  Search this Thread
Old 08-06-2011, 07:33 PM   #16
jax.technologies
LQ Newbie
 
Registered: Jul 2011
Location: Cazenovia, NY
Distribution: FC2, FC15
Posts: 9

Original Poster
Rep: Reputation: Disabled

In going through my labs I noticed my IRQs are all screwed up, e.g. IRQ 9 is used by ACPI, uhci_hdc, and eth0. How can I change my IRQ assignments?
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
Failed to launch VMware Web Access: unable to find a graphical web browser. rob0t Linux - Server 0 03-18-2009 03:32 PM
I cannot connect to the internet due to eth0 failed on startup. johnsanty Linux - Networking 6 08-08-2006 01:42 AM
Failed to bring eth0 up in suse 8.1 startup copter Linux - Networking 1 03-06-2004 07:45 PM
Script to automatically config eth0 at startup jhachey Linux - Networking 2 11-03-2003 03:06 AM
Failed to bring up eth0 on startup - RH8 Ryanitus Linux - Newbie 25 02-15-2003 07:04 PM


All times are GMT -5. The time now is 10:16 PM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration