LinuxQuestions.org
Help answer threads with 0 replies.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Newbie
User Name
Password
Linux - Newbie This Linux forum is for members that are new to Linux.
Just starting out and have a question? If it is not in the man pages or the how-to's this is the place!

Notices


Reply
  Search this Thread
Old 08-13-2011, 08:08 AM   #1
unkn(0)wn
Member
 
Registered: Aug 2011
Distribution: Slackware 14, Debian 7.0.0 Wheezy, Windows 7, Windows 8
Posts: 117

Rep: Reputation: Disabled
Error in installing BackTrack 5 KDE in VMware


hi everyone ,
i already successfully installed Backtrack 5 gnome on VMware
but having problems in installing Backtrack 5 kde version on VMware 7.1.4 .
All went good until welcome splash screen . After welcome splash screen it stuck and gives an error .
here is the error's image http://img691.imageshack.us/img691/3107/97988171.png.
I put the conf. for backtrack
cpu-intel i5
ram-1gb
hdd-20gb

Pls Help ...
 
Old 08-14-2011, 04:51 PM   #2
TobiSGD
Moderator
 
Registered: Dec 2009
Location: Germany
Distribution: Whatever fits the task best
Posts: 17,130
Blog Entries: 2

Rep: Reputation: 4825Reputation: 4825Reputation: 4825Reputation: 4825Reputation: 4825Reputation: 4825Reputation: 4825Reputation: 4825Reputation: 4825Reputation: 4825Reputation: 4825
You have marked this thread as solved. Please post your solution, so that other users can benefit from this threat.
 
Old 08-14-2011, 04:57 PM   #3
unkn(0)wn
Member
 
Registered: Aug 2011
Distribution: Slackware 14, Debian 7.0.0 Wheezy, Windows 7, Windows 8
Posts: 117

Original Poster
Rep: Reputation: Disabled
Well i posted this same question more than once thats why . Anyways solution is here http://www.backtrack-linux.org/forum...x-problem.html
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
[SOLVED] Error in installing BackTrack 5 KDE in VMware unkn(0)wn Linux - Newbie 1 08-13-2011 11:14 PM
Help installing wlan drivers for tp-link WN821N on backtrack 3 vmware kristianperryadams Linux - Newbie 4 05-23-2010 12:31 PM
trouble installing driver rt73 on backtrack 3 running on vmware drmuneca Linux - Newbie 2 08-19-2009 07:34 PM
Vmware workstation 6.5.2 running Backtrack 3 Dreamer801 Linux - Newbie 6 05-03-2009 07:56 AM
installing vmware tools in backtrack ?? cyberiapost Linux - Newbie 6 11-02-2008 12:22 AM


All times are GMT -5. The time now is 06:31 PM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration