LinuxQuestions.org
Help answer threads with 0 replies.
Go Back   LinuxQuestions.org > Forums > Linux Forums > Linux - Newbie
User Name
Password
Linux - Newbie This Linux forum is for members that are new to Linux.
Just starting out and have a question? If it is not in the man pages or the how-to's this is the place!

Notices


Reply
  Search this Thread
Old 03-01-2011, 06:43 AM   #1
mimran_case
LQ Newbie
 
Registered: Mar 2011
Posts: 1

Rep: Reputation: 0
compute node getfile error in ROCKS 5.3


Hi
I am newbie to use ROCKs 3.5.I have installed ROCKS 5.3 on master node successfully without any error.When i run the comman "insertt-ethers" it detect the compute code and on compute node retrieving of file start but after a few second, "Get file error: could not get file: http://10.1.1.1/images/stage2.img
file not found on server" appears. I need help how I will proceed to succefully installion of compute node? Also when I click on the "filesystem" there is no "install" folder and "home" directory is empty in master node. Is it ok or its due to instalation problem on master node?
 
Old 03-02-2011, 03:55 PM   #2
Ignotum Per Ignotius
Member
 
Registered: Sep 2009
Location: Wales, UK
Distribution: Slackware
Posts: 69
Blog Entries: 3

Rep: Reputation: 42
I fear that your problem may be a trifle too abstruse for this forum. (I for one haven't the faintest clue what you're talking about.)

...But if this is the thing you're using, then maybe their archives might be a good place to start --- if you can't find an answer to your question there, then register with their forum and ask there.

Hope that helps!
 
  


Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off



Similar Threads
Thread Thread Starter Forum Replies Last Post
Intermittent connectivity issues with ROCKS on a compute cluster gandalf85 Linux - General 0 09-13-2010 10:43 AM
[SOLVED] Rocks Cluster node asking for rolls upon node install Shouraku ROCK 1 04-15-2010 11:28 AM
Installing Rocks on a node urlcool ROCK 2 02-27-2010 10:23 AM
SSH from master node to compute nodes w/out passwd haiders Linux - Networking 2 09-20-2006 12:50 PM
error when installing gift: error: cannot compute sizeof (short), 77 v1pEr Linux - Software 5 11-04-2004 03:43 AM


All times are GMT -5. The time now is 10:45 AM.

Main Menu
Advertisement
My LQ
Write for LQ
LinuxQuestions.org is looking for people interested in writing Editorials, Articles, Reviews, and more. If you'd like to contribute content, let us know.
Main Menu
Syndicate
RSS1  Latest Threads
RSS1  LQ News
Twitter: @linuxquestions
Facebook: linuxquestions Google+: linuxquestions
Open Source Consulting | Domain Registration