-   Linux - Newbie (
-   -   Can't update security (apt-get) (

eeried 07-14-2004 03:50 PM

Can't update security (apt-get)

I don't seem to be able to update Debian security though apt-get update seems to work fine. When I then type apt-get upgrade and press enter, I get the line about "0 upgraded" etc.

Thanks in advance for your help,

All times are GMT -5. The time now is 03:31 PM.